<!DOCTYPE html>
<html class="no-js">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />        <title>
            Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse - Seeker        </title>

        <meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<script>
    // ipads gets desktop view
    if (/iPad/.test(navigator.userAgent)) {
        document.getElementById("viewport").setAttribute("content", "width=1024");
    }
</script>
        <meta property="fb:pages" content="107124643386"/>
        <!-- /end meta -->

        <link href="/seeker_favicon.ico" type="image/x-icon" rel="icon">
        <link href="/images/seeker/apple-touch-icon.png" rel="apple-touch-icon-precomposed" sizes="144×144">
        <link href="/images/seeker/apple-touch-icon-retina.png" rel="apple-touch-icon-precomposed" sizes="303x303">
        <meta name="description" content="Signs of the disease that afflicted the bombastic athlete and activist in his later years were evident even while he was in top fighting..."/><meta name="sk-sponsored"/><meta name="twitter:site" content="@seeker"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://assets3.thrillist.com/v1/image/2696490/size/tmg-slideshow_l.jpg"/><meta name="twitter:app:id:iphone"/><meta name="twitter:app:name:iphone"/><meta name="author" content="John Dyer"/><meta name="twitter:description" content="Signs of the disease that afflicted the bombastic athlete and activist in his later years were evident even while he was in top fighting..."/><meta name="twitter:url" content="https://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse"/><meta name="twitter:title" content="Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse"/><meta name="sailthru.date" content="Fri, 25 Aug 2017 00:50:07 -0400"/><meta name="sailthru.tags" content="Health,tid-34155-seeker"/><meta name="sailthru.title" content="Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse"/><meta name="sailthru.author" content="John Dyer"/><meta name="sailthru.image.full" content=""/><meta name="sailthru.meta.thumb" content=""/><meta name="lotame.keywords" content="muhammad ali, boxing, cassius clay, arizona state university, parkinson&#039;s, head trauma, speech impairment"/><meta property="fb:app_id"/><meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/seeker"/><meta property="og:site_name" content="Seeker"/><meta property="og:image" content="https://assets3.thrillist.com/v1/image/2696490/size/tmg-facebook_social.jpg"/><meta property="article:published_time" content="2017-08-24T19:24:02Z"/><meta property="article:author" content="John Dyer"/><meta property="og:title" content="Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse"/><meta property="og:description" content="Signs of the disease that afflicted the bombastic athlete and activist in his later years were evident even while he was in top fighting..."/><meta property="og:url" content="https://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse"/>
        
        <link href="https://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse" rel="canonical"/>
                    <link href="https://www.seeker.com/amphtml/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse" rel="amphtml">
        
        <style>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</style>

<link rel="preload" href="//assets.seeker.com/build/seeker/article.460cd26e3f95c898657610b9ffde991c.css" as="style" onload="this.rel='stylesheet'" />
<noscript><link rel="stylesheet" href="//assets.seeker.com/build/seeker/article.460cd26e3f95c898657610b9ffde991c.css"></noscript>
<script>/*! loadCSS & rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(e){"use strict";var t=function(t,n,r){var a=e.document;var l=a.createElement("link");var o;if(n){o=n}else{var i=(a.body||a.getElementsByTagName("head")[0]).childNodes;o=i[i.length-1]}var d=a.styleSheets;l.rel="stylesheet";l.href=t;l.media="only x";function f(e){if(a.body){return e()}setTimeout(function(){f(e)})}f(function(){o.parentNode.insertBefore(l,n?o:o.nextSibling)});var s=function(e){var t=l.href;var n=d.length;while(n--){if(d[n].href===t){return e()}}setTimeout(function(){s(e)})};function u(){if(l.addEventListener){l.removeEventListener("load",u)}l.media=r||"all"}if(l.addEventListener){l.addEventListener("load",u)}l.onloadcssdefined=s;s(u);return l};if(typeof exports!=="undefined"){exports.loadCSS=t}else{e.loadCSS=t}})(typeof global!=="undefined"?global:this);(function(e){if(!e.loadCSS){return}var t=loadCSS.relpreload={};t.support=function(){try{return e.document.createElement("link").relList.supports("preload")}catch(e){return false}};t.poly=function(){var t=e.document.getElementsByTagName("link");for(var n=0;n<t.length;n++){var r=t[n];if(r.rel==="preload"&&r.getAttribute("as")==="style"){e.loadCSS(r.href,r,r.getAttribute("media"));r.rel=null}}};if(!t.support()){t.poly();var n=e.setInterval(t.poly,300);if(e.addEventListener){e.addEventListener("load",function(){t.poly();e.clearInterval(n)})}if(e.attachEvent){e.attachEvent("onload",function(){e.clearInterval(n)})}}})(this);</script>


        <script type='application/ld+json'>
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.seeker.com\/health\/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse"},"headline":"Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse","image":{"@type":"ImageObject","url":"https:\/\/assets3.thrillist.com\/v1\/image\/2696490\/size\/tmg-facebook_social.jpg","height":2000,"width":2000},"description":"","articleBody":"","publisher":{"@type":"Organization","name":"Seeker","logo":{"@type":"ImageObject","url":"https:\/\/www.seeker.com\/images\/seeker\/logo.png","width":125,"height":40}},"author":{"@type":"Person","name":"John Dyer"},"datePublished":"2017-08-24T19:24:02Z","dateModified":"2017-08-25T04:46:05Z"}</script>

        <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node = document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
        
<script>
    var Contra = Contra || {};
    Contra.AdsInit = Contra.AdInit || {};
    Contra.AdsInit.placements = {"seeker-ad-135x40":{"size":[[135,40]],"slot_id":"seeker-ad-135x40","loadOrder":0,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-970x90":{"size":[[970,90],[970,250]],"slot_id":"seeker-ad-970x90","loadOrder":1,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-300x600":{"size":[[300,600],[300,250]],"slot_id":"seeker-ad-300x600","loadOrder":9999,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-320x50":{"size":[[320,50]],"slot_id":"seeker-ad-320x50","loadOrder":9999,"seen":false,"desktop":false,"mobile":true,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-1920x1200":{"size":[[1920,1200]],"slot_id":"seeker-ad-1920x1200","loadOrder":9999,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":false},"seeker-ad-1400x400":{"size":[[1400,400]],"slot_id":"seeker-ad-1400x400","loadOrder":9999,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":true,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-640x400":{"size":[[640,400]],"slot_id":"seeker-ad-640x400","loadOrder":9999,"seen":false,"desktop":false,"mobile":true,"mapping":[],"isMarquee":true,"isVideoAd":false,"resizeAfterLoaded":true},"seeker-ad-300x168":{"size":[[300,168]],"slot_id":"seeker-ad-300x168","loadOrder":9999,"seen":false,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":true,"resizeAfterLoaded":false},"seeker-ad-178x100":{"size":[[178,100]],"slot_id":"seeker-ad-178x100","loadOrder":9999,"seen":false,"desktop":false,"mobile":true,"mapping":[],"isMarquee":false,"isVideoAd":true,"resizeAfterLoaded":false},"seeker-ad-640x404":{"size":[[640,403],[1,4]],"slot_id":"seeker-ad-640x404","loadOrder":9999,"seen":true,"desktop":true,"mobile":false,"mapping":[],"isMarquee":false,"isVideoAd":false,"resizeAfterLoaded":false}};
    Contra.AdsInit.attributes = {"edition":"editionless","vertical":"health","vertical_list":"","node_id":"4642097","url":"\/health\/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse","nsfa":"false","topic":"false","inline_reco":"false","type":"article","allied":"false","test":"","env":null,"sale_id":"","franchise":"false","sponsor":"false","sponsored":"false","terms":"Seeker,Health,Editorial,head trauma,boxing,parkinson's,cassius clay,speech impairment,arizona state university,muhammad ali,Facebook Instant,Google AMP,Search Engines,Mobile,Movie and TV Genres,Mental","page_path":"\/1006809\/tmg\/seeker\/health\/article","duration":""};
    Contra.AdsInit.company = 'seeker';
</script>
        <!-- init ad placements -->
<script>var Contra=Contra||{};!function(e,t){var a,n,d,i=document.documentElement.clientWidth<768,s=i?"mobile":"desktop",l=e.AdsInit.placements,r=e.AdsInit.attributes,o=[],p=e.AdsInit.company;e.AdSlots=e.AdSlots||{},"desktop"===s&&/iPad/.test(navigator.userAgent)&&(delete l[p+"-ad-200x900"],delete l[p+"-ad-200x901"]);var m=function(e){for(var t in l){var a=l[t];if(a.isMarquee&&a.slot_id===e)return!0}return!1},c=function(e,t,a){"thrillist"===p?(e.isEmpty?t.nextElementSibling.nextElementSibling.classList.remove("hide"):t.classList.remove("hide"),t.nextElementSibling.classList.add("hide")):e.isEmpty?t.parentElement.getElementsByClassName("stack-ad-placeholder")[0].classList.remove("stack-ad-placeholder"):t.classList.remove("hide")},u=function(e){for(var t in l){var a=l[t];if(a.size.length>1&&a.slot_id===e)return!0}return!1};e.RenderedAds={slots:[],marquee:{exists:!1,initialized:!1}},e.AdsCallback=function(t,a){if(!e.Ads||"function"!=typeof e.Ads[t])return!1;void 0!==a?e.Ads[t](a):e.Ads[t]()},t.cmd.push(function(){for(var f in l)if((a=l[f])[s]&&(n=a.slot_id,(d=t.defineSlot(r.page_path,a.size,n)).addService(t.pubads()),d.set("id",n),d.set("resizeAfterLoaded",a.resizeAfterLoaded),u(n)&&d.setTargeting("flexunit",["flex-"+f]),o.push(n),e.AdSlots[n]=d,a.mapping&&a.mapping.length>0)){var g=[];for(var v in a.mapping){var h=a.mapping[v];g.push([h.browserSize,h.adSize])}d.defineSizeMapping(g)}for(var E in r)t.pubads().setTargeting(E,r[E]);t.pubads().addEventListener("slotRenderEnded",function(t){var a=t.slot.get("id"),n=document.getElementById(a),d=n.getElementsByTagName("iframe");(a.indexOf("-ad-310x")>-1||a.indexOf("-ad-311x")>-1)&&c(t,n),d.length<1||!1!==t.isEmpty?!i&&"dodo"===p&&m(a)&&document.getElementById("header--large").classList.add("dodo-fun"):(e.RenderedAds.slots.push(a),n.parentElement.parentElement.classList.add("ad-rendered"),setTimeout(function(){var t=d[0].clientHeight,s=n.parentElement.parentElement.parentElement;if(t>0&&(n.parentElement.parentElement.classList.add("ad-active"),s.className.indexOf("ad-container")>-1&&s.classList.add("ad-wrapper-active"),51===t&&d[0].setAttribute("style","width:auto"),void 0!==window.Waypoint&&Waypoint.refreshAll(),!i)){i||a!==p+"-ad-135x40"||s.classList.add("has-nav-ad-bug");var l=n.parentElement.parentElement;d[0].clientWidth>700&&l.classList.contains("inline-ad")&&(l.classList.add("inline-ad-wide"),"undefined"!=typeof krang&&krang.publish("ads/full-width-inline",{fullWidthSlotId:a,fullWidthAdEl:n}))}m(a)&&(e.RenderedAds.marqueeExists=!0,e.AdsCallback("marqueeInit",a)),i||(a===p+"-ad-1920x1200"&&e.AdsCallback("webskinUpdates"),a===p+"-ad-1920x700"&&e.AdsCallback("hideFooter")),a!==p+"-ad-970x90"&&a!==p+"-ad-320x50"||void 0!==e.CommonMaps&&void 0!==e.CommonMaps.helpers&&e.CommonMaps.helpers.mapHeight()},0))}),t.pubads().collapseEmptyDivs(),t.pubads().enableAsyncRendering(),t.enableServices()})}(Contra,googletag);</script>

        
<!-- chartbeat helper -->
<script>var _sf_startpt=(new Date()).getTime();</script>

        
<!-- START: Google Analytics Init -->
<script type="text/javascript">
var Contra = Contra || {};
Contra.events = Contra.events || [];

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

(function(){

    /**
     * Remove a key/value pair from the query string section of a URL
     */
    var removeURLParameter = function(url, parameter) {
      return url
        .replace(new RegExp('[?&]' + parameter + '=[^&#]*(#.*)?$'), '$1')
        .replace(new RegExp('([?&])' + parameter + '=[^&]*&'), '$1');
    };

    
            ga('create', 'UA-2551516-7', {"name":"seeker","cookieDomain":".seeker.com"});
    
    // required for Google optimize
    ga('require', 'GTM-T2XTPGQ');

    // demographic reports
    ga('require', 'displayfeatures');

    ga('require', 'linkid', 'linkid.js');

        
  ga('seeker.set', {"dimension20":"_","dimension1":"health","dimension2":"article","dimension3":"all_cities","dimension4":"4642097","dimension5":"0_primary","dimension7":"20170824","dimension8":"standard_jwplayer","dimension9":"editorial","dimension10":"john dyer","dimension11":"seeker,health,editorial,head trauma,boxing,parkinson's,cassius clay,speech impairment,arizona state university,muhammad ali,facebook instant,google amp,search engines,mobile,health,movie and tv genres,mental health,streaming services,,work,youtube,sex and dating,entertainment,research,biography,electronics,mobile,family,topics,history,career,political,nba,athletes,ufc,athletes,ncaa,football,mobile","dimension13":"20170824","dimension14":"","dimension19":"seeker","dimension23":"editorial","dimension48":"","dimension52":"20170824"});




                    // Add Content Groups
                        ga('seeker.set', 'contentGroup1', 'article');
            ga('seeker.set', 'contentGroup2', '');
            ga('seeker.set', 'contentGroup4', 'Entertainment,UFC,Family,Mobile,Mobile,NBA,Political,Streaming Services,Sex and Dating,Topics,Mobile,Health,Athletes,Research,Football,,Athletes,Biography,Work,History,Electronics,NCAA,Mental Health,Movie and TV Genres,Career,YouTube');
            ga('seeker.set', 'contentGroup5', 'Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse');
    
            var _canonicalUrl = 'https://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse';

            // Remove query string if it exists
            if (_canonicalUrl.indexOf("?") > 0) {
                _canonicalUrl = _canonicalUrl.substring(0, _canonicalUrl.indexOf("?"));
            }

            var queryString = removeURLParameter(window.location.search, 'pinn_uid');

            //Set the page to be the relative URL
            ga('seeker.set', 'page', _canonicalUrl.replace(/^.*\/\/[^\/]+/, '') + queryString);

            //Set the location to be the canonical URL
            ga('seeker.set', 'location', _canonicalUrl + queryString);

            //Track pageview
            ga('seeker.send', 'pageview');

            // Enhanced Ecommerce
            ga('seeker.require', 'ec');
            })();
</script>
<!-- END: Google Analytics Init -->
    </head>

    <body class="article vertical-health has-page-elements u-color--white-background">

        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MS3GNH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MS3GNH9');


var dataLayer = window.dataLayer || [];
//Push page-level variables to GTM


    dataLayer.push({'pageName': "article"});


    dataLayer.push({'article.primaryVertical': "health"});


    dataLayer.push({'article.title': "Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse"});


    dataLayer.push({'article.tags': "Seeker,Health,Editorial,head trauma,boxing,parkinson's,cassius clay,speech impairment,arizona state university,muhammad ali,Facebook Instant,Google AMP,Search Engines,Mobile,Health,Movie and TV Genres,Mental Health,Streaming Services,,Work,YouTube,Sex and Dating,Entertainment,Research,Biography,Electronics,Mobile,Family,Topics,History,Career,Political,NBA,Athletes,UFC,Athletes,NCAA,Football,Mobile"});


</script>


<!-- End Google Tag Manager -->

        
        <div id="marquee-ad-container" class="marquee-ad-container">
            <section id="marquee-ad" class="marquee-ad">
    <div  data-ad-id="seeker-ad-1400x400">

        <div id="seeker-ad-1400x400" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-1400x400 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[1400, 400]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-1400x400");
                    });
                </script>
            
        </div>
    </div>
</section>
            <section id="marquee-ad-mobile" class="marquee-ad-mobile">
    <div  data-ad-id="seeker-ad-640x400">

        <div id="seeker-ad-640x400" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-640x400 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[640, 400]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-640x400");
                    });
                </script>
            
        </div>
    </div>
</section>
        </div>

        <header class="header header--large desktop u-color--white u-color--black-background" id="header--large">
    <div id="header__inner--large" class="header__inner header__inner--large u-color--black-background">
        <div class="header__content-sections u-color--black-background">

            <div class="header__logo-wrapper frow centered-column">
                
<a href="/"
    class="ui-logo u-color--white ga-trigger header__section header__seeker-logo"
    data-ga-category="nav"
    data-ga-action="logo"
    data-ga-label="http://www.seeker.com">

    <span class="visually-hidden">Seeker</span>

            <img src="/images/seeker/logos/seeker-logo-white.svg" alt="Seeker" />
    
</a>
            </div>

            <div class="header__nav-wrapper">
                <nav class="nav js-nav">
    <ul class="nav__vertical-list">

                    
            <li class="nav__vertical js-nav__vertical  vr"
                data-category-name="vr">

                <a href="/virtual-reality"
                    class="nav__vertical-link  u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="vr"
                    data-ga-label="1">

                    <div class="nav__vertical-title">
                        vr                    </div>
                </a>

                
            </li>
                    
            <li class="nav__vertical js-nav__vertical  video"
                data-category-name="video">

                <a href="/videos"
                    class="nav__vertical-link  u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="video"
                    data-ga-label="2">

                    <div class="nav__vertical-title">
                        video                    </div>
                </a>

                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav space"
                data-category-name="space">

                <a href="/space"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="space"
                    data-ga-label="3">

                    <div class="nav__vertical-title">
                        space                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

                            <div class="col-md-1-4">
                    <ul class="subnav__subcategory-list">

                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="space"
                                data-subcategory-index="0"
                            >

                                <a href="/space/exploration" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="space_exploration"
                                    data-ga-label="1"
                                >
                                    <i class="icon icon-chevron u-color--space u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        exploration                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="space"
                                data-subcategory-index="1"
                            >

                                <a href="/space/planets" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="space_planets"
                                    data-ga-label="2"
                                >
                                    <i class="icon icon-chevron u-color--space u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        planets                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="space"
                                data-subcategory-index="2"
                            >

                                <a href="/space/astronomy" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="space_astronomy"
                                    data-ga-label="3"
                                >
                                    <i class="icon icon-chevron u-color--space u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        astronomy                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="space"
                                data-subcategory-index="3"
                            >

                                <a href="/space/astrophysics" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="space_astrophysics"
                                    data-ga-label="4"
                                >
                                    <i class="icon icon-chevron u-color--space u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        astrophysics                                    </span>
                                </a>
                            </li>
                        
                    </ul>
                </div>

                <div class="col-md-3-4">
                    <div class="js-subnav__articles"></div>
                </div>
            
        </div>
    </div>
</div>
                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav show-more icon icon-chevron visible-md hidden-lg hidden-xl hidden-xxl"
                data-category-name="more">

                <a href="/#"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="more"
                    data-ga-label="4">

                    <div class="nav__vertical-title">
                        more                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

            
                                    <div class="col-md-1-4">
                        <a href="/tech"
                            class="subnav__show-more u-block-link ga-trigger"
                            data-ga-category="nav"
                            data-ga-action="tech"
                            data-ga-label="show more"
                        >
                            <img src="https://assets3.thrillist.com/v1/image/2417166/size/sk-subnav_article/" />
                            <span class="subnav__show-more-link subnav__show-more-link--tech u-color--white">
                                tech                            </span>
                        </a>
                    </div>
                                    <div class="col-md-1-4">
                        <a href="/earth"
                            class="subnav__show-more u-block-link ga-trigger"
                            data-ga-category="nav"
                            data-ga-action="earth"
                            data-ga-label="show more"
                        >
                            <img src="https://assets3.thrillist.com/v1/image/2412693/size/sk-subnav_article/" />
                            <span class="subnav__show-more-link subnav__show-more-link--earth u-color--white">
                                earth                            </span>
                        </a>
                    </div>
                                    <div class="col-md-1-4">
                        <a href="/health"
                            class="subnav__show-more u-block-link ga-trigger"
                            data-ga-category="nav"
                            data-ga-action="health"
                            data-ga-label="show more"
                        >
                            <img src="https://assets3.thrillist.com/v1/image/2412694/size/sk-subnav_article/" />
                            <span class="subnav__show-more-link subnav__show-more-link--health u-color--white">
                                health                            </span>
                        </a>
                    </div>
                                    <div class="col-md-1-4">
                        <a href="/culture"
                            class="subnav__show-more u-block-link ga-trigger"
                            data-ga-category="nav"
                            data-ga-action="culture"
                            data-ga-label="show more"
                        >
                            <img src="https://assets3.thrillist.com/v1/image/2412692/size/sk-subnav_article/" />
                            <span class="subnav__show-more-link subnav__show-more-link--culture u-color--white">
                                culture                            </span>
                        </a>
                    </div>
                
            
        </div>
    </div>
</div>
                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav tech hidden-sm hidden-md"
                data-category-name="tech">

                <a href="/tech"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="tech"
                    data-ga-label="5">

                    <div class="nav__vertical-title">
                        tech                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

                            <div class="col-md-1-4">
                    <ul class="subnav__subcategory-list">

                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="tech"
                                data-subcategory-index="0"
                            >

                                <a href="/tech/robotics" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="tech_robotics"
                                    data-ga-label="1"
                                >
                                    <i class="icon icon-chevron u-color--tech u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        robotics                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="tech"
                                data-subcategory-index="1"
                            >

                                <a href="/tech/artificial-intelligence" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="tech_artificial-intelligence"
                                    data-ga-label="2"
                                >
                                    <i class="icon icon-chevron u-color--tech u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        artificial intelligence                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="tech"
                                data-subcategory-index="2"
                            >

                                <a href="/tech/gadgets" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="tech_gadgets"
                                    data-ga-label="3"
                                >
                                    <i class="icon icon-chevron u-color--tech u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        gadgets                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="tech"
                                data-subcategory-index="3"
                            >

                                <a href="/tech/materials" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="tech_materials"
                                    data-ga-label="4"
                                >
                                    <i class="icon icon-chevron u-color--tech u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        materials                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="tech"
                                data-subcategory-index="4"
                            >

                                <a href="/tech/transport" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="tech_transport"
                                    data-ga-label="5"
                                >
                                    <i class="icon icon-chevron u-color--tech u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        transport                                    </span>
                                </a>
                            </li>
                        
                    </ul>
                </div>

                <div class="col-md-3-4">
                    <div class="js-subnav__articles"></div>
                </div>
            
        </div>
    </div>
</div>
                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav earth hidden-sm hidden-md"
                data-category-name="earth">

                <a href="/earth"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="earth"
                    data-ga-label="6">

                    <div class="nav__vertical-title">
                        earth                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

                            <div class="col-md-1-4">
                    <ul class="subnav__subcategory-list">

                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="earth"
                                data-subcategory-index="0"
                            >

                                <a href="/earth/climate" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="earth_climate"
                                    data-ga-label="1"
                                >
                                    <i class="icon icon-chevron u-color--earth u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        climate                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="earth"
                                data-subcategory-index="1"
                            >

                                <a href="/earth/animals" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="earth_animals"
                                    data-ga-label="2"
                                >
                                    <i class="icon icon-chevron u-color--earth u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        animals                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="earth"
                                data-subcategory-index="2"
                            >

                                <a href="/earth/conservation" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="earth_conservation"
                                    data-ga-label="3"
                                >
                                    <i class="icon icon-chevron u-color--earth u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        conservation                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="earth"
                                data-subcategory-index="3"
                            >

                                <a href="/earth/energy" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="earth_energy"
                                    data-ga-label="4"
                                >
                                    <i class="icon icon-chevron u-color--earth u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        energy                                    </span>
                                </a>
                            </li>
                        
                    </ul>
                </div>

                <div class="col-md-3-4">
                    <div class="js-subnav__articles"></div>
                </div>
            
        </div>
    </div>
</div>
                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav health hidden-sm hidden-md"
                data-category-name="health">

                <a href="/health"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="health"
                    data-ga-label="7">

                    <div class="nav__vertical-title">
                        health                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

                            <div class="col-md-1-4">
                    <ul class="subnav__subcategory-list">

                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="health"
                                data-subcategory-index="0"
                            >

                                <a href="/health/medicine" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="health_medicine"
                                    data-ga-label="1"
                                >
                                    <i class="icon icon-chevron u-color--health u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        medicine                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="health"
                                data-subcategory-index="1"
                            >

                                <a href="/health/mind" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="health_mind"
                                    data-ga-label="2"
                                >
                                    <i class="icon icon-chevron u-color--health u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        mind                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="health"
                                data-subcategory-index="2"
                            >

                                <a href="/health/biotech" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="health_biotech"
                                    data-ga-label="3"
                                >
                                    <i class="icon icon-chevron u-color--health u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        biotech                                    </span>
                                </a>
                            </li>
                        
                    </ul>
                </div>

                <div class="col-md-3-4">
                    <div class="js-subnav__articles"></div>
                </div>
            
        </div>
    </div>
</div>
                
            </li>
                    
            <li class="nav__vertical js-nav__vertical has-subnav culture hidden-sm hidden-md"
                data-category-name="culture">

                <a href="/culture"
                    class="nav__vertical-link has-subnav u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="culture"
                    data-ga-label="8">

                    <div class="nav__vertical-title">
                        culture                    </div>
                </a>

                                    <div class="subnav">
    <div class="subnav__inner">
        <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

                            <div class="col-md-1-4">
                    <ul class="subnav__subcategory-list">

                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="culture"
                                data-subcategory-index="0"
                            >

                                <a href="/culture/archaeology" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="culture_archaeology"
                                    data-ga-label="1"
                                >
                                    <i class="icon icon-chevron u-color--culture u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        archaeology                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="culture"
                                data-subcategory-index="1"
                            >

                                <a href="/culture/history" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="culture_history"
                                    data-ga-label="2"
                                >
                                    <i class="icon icon-chevron u-color--culture u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        history                                    </span>
                                </a>
                            </li>
                                                    <li class="subnav__subcategory js-subnav__subcategory"
                                data-category-name="culture"
                                data-subcategory-index="2"
                            >

                                <a href="/culture/behavior" class="subnav__subcategory-link u-color--white ga-trigger"
                                    data-ga-category="nav"
                                    data-ga-action="culture_behavior"
                                    data-ga-label="3"
                                >
                                    <i class="icon icon-chevron u-color--culture u-vcenter-transform"></i>

                                    <span class="subnav__subcategory-name">
                                        behavior                                    </span>
                                </a>
                            </li>
                        
                    </ul>
                </div>

                <div class="col-md-3-4">
                    <div class="js-subnav__articles"></div>
                </div>
            
        </div>
    </div>
</div>
                
            </li>
        
    </ul>
</nav>

<script type="text/template" id="subnavArticles">
    <div class="frow gutters visible-md visible-lg visible-xl visible-xxl">

    {{#articles}}
        <div class="col-md-1-3">
            <div class="subnav__article u-hover-state">
                <a href="{{link}}"
                    class="subnav__article-link u-block-link u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-label="{{link}}"
                    data-ga-action="{{category_name}}_{{name}}_image"
                >

                    {{#main_image_id}}
                        <div class="subnav__overlay">
                            <div class="subnav__article-image" style="background-image: url('https://assets3.thrillist.com/v1/image/{{main_image_id}}/size/sk-subnav_article/')"></div>
                        </div>
                    {{/main_image_id}}

                    <div class="subnav__article-title u-color--{{color}}-hover-underline">
                        {{title}}
                    </div>
                </a>
            </div>
        </div>
    {{/articles}}

</div>
</script>
            </div>

            <section  class="header-nav-ad-container">
    <div class="header-nav-ad" data-ad-id="seeker-ad-135x40">

        <div id="seeker-ad-135x40" style="height: 40px; min-height: auto;" class="seeker-ad seeker-ad-135x40 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[135, 40]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-135x40");
                    });
                </script>
            
        </div>
    </div>
</section>

            <div class="header__utility-wrapper">
                <div class="header__section header__search js-header__search">
                    <form id="searchForm"
    class="search-form search-form--desktop-header js-search-form js-search-form--desktop-header"
    action="/search/submit"
    method="post"
    accept-charset="UTF-8"
    aria-expanded="false">

    <i class="search-form__clear js-search-form__clear icon icon-x ga-trigger u-hide"
        data-ga-category="nav"
        data-ga-action="search-bar_clear"
        data-ga-category="desktop header">
    </i>

    <input id="searchInput"
        class="form-text search-form__input js-search-form__input"
        required maxlength="128"
        name="query"
        type="text"
        size="16"
        value=""
        placeholder="Search"
        autocomplete="off"
    />

    
</form>

    <div class="search-dropdown js-search-dropdown">
                    <div class="search-dropdown__popular-searches js-search-dropdown__popular-searches">
                <h3 class="search-dropdown__section-title u-color--black">Popular Searches</h3>
<ul class="search-dropdown__results">

            <li class="search-dropdown__result-item">
            <a class="search-dropdown__result-item-link u-color--dark-gray ga-trigger"
                href="/search?q=Tech&"
                data-ga-category="nav"
                data-ga-action="search-bar_popular-search"
                data-ga-label="1"
                data-link-url="search?q=Tech&"
            >
                Tech            </a>
        </li>
            <li class="search-dropdown__result-item">
            <a class="search-dropdown__result-item-link u-color--dark-gray ga-trigger"
                href="/search?q=Space&"
                data-ga-category="nav"
                data-ga-action="search-bar_popular-search"
                data-ga-label="2"
                data-link-url="search?q=Space&"
            >
                Space            </a>
        </li>
            <li class="search-dropdown__result-item">
            <a class="search-dropdown__result-item-link u-color--dark-gray ga-trigger"
                href="/search?q=Culture&"
                data-ga-category="nav"
                data-ga-action="search-bar_popular-search"
                data-ga-label="3"
                data-link-url="search?q=Culture&"
            >
                Culture            </a>
        </li>
            <li class="search-dropdown__result-item">
            <a class="search-dropdown__result-item-link u-color--dark-gray ga-trigger"
                href="/search?q=Earth&"
                data-ga-category="nav"
                data-ga-action="search-bar_popular-search"
                data-ga-label="4"
                data-link-url="search?q=Earth&"
            >
                Earth            </a>
        </li>
    
</ul>            </div>
                <div class="search-dropdown__top-results js-search-dropdown__top-results"></div>
    </div>

    <script type="text/template" id="searchTopResults">
        <h3 class="search-dropdown__section-title u-color--black">Top Results</h3>

<ul class="search-dropdown__results">
    {{#articles}}
        <li class="search-dropdown__result-item">
            <a class="search-dropdown__result-item-link ga-trigger"
                href="/{{url}}"
                data-ga-category="nav"
                data-ga-action="search-bar_top-results"
                data-ga-label="{{index}}"
            >
                {{title}}
            </a>
        </li>
    {{/articles}}
</ul>
    </script>    
                </div>

                <i class="icon icon-search header__icon-search js-header__icon-search u-color--white ga-trigger"
                    data-ga-category="nav"
                    data-ga-action="search-bar_utility"
                    data-ga-label="search">
                </i>

                <span class="visually-hidden">Search</span>

                <div class="header__section header__social-wrapper u-color--black-background">
                    <span class="nav__outlink">
                        <a href="https://www.facebook.com/SeekerMedia"
                            class="header__social-icon ga-trigger"
                            target="_blank"
                            data-ga-category="nav"
                            data-ga-action="social_facebook"
                            data-ga-label="https://www.facebook.com/SeekerMedia"
                        >

                            <i class="icon icon-facebook u-color--white"></i>
                            <span class="visually-hidden">Facebook</span>
                        </a>

                        <a href="https://twitter.com/seeker"
                            class="header__social-icon ga-trigger"
                            target="_blank"
                            data-ga-category="nav"
                            data-ga-action="social_twitter"
                            data-ga-label="https://twitter.com/seeker"
                        >

                            <i class="icon icon-twitter u-color--white"></i>
                            <span class="visually-hidden">Twitter</span>
                        </a>

                        <a href="https://www.youtube.com/seeker"
                            class="header__social-icon ga-trigger"
                            target="_blank"
                            data-ga-category="nav"
                            data-ga-action="social_youtube"
                            data-ga-label="https://www.youtube.com/seeker"
                        >

                            <i class="icon icon-youtube u-color--white"></i>
                            <span class="visually-hidden">Youtube</span>
                        </a>
                    </span>
                </div>
            </div>
        </div>
    </div>
</header>

        <div id="mobile-elements" class="mobile-elements mobile">
            <header class="mobile-header js-mobile-header u-color--white">
    <div class="mobile-header__inner js-mobile-header__inner u-color--black-background">

        <div class="frow justify-between visible-xs visible-sm">
            <div class="col-xs-1-4 js-nav-trigger">
                <div class="mobile-header__hamburger-wrap">
                    <a href="#mobile-nav-wrap"
                        class="mobile-header__section mobile-header__hamburger u-color--white u-color--white-background ga-trigger"
                        aria-controls="mobile-nav"
                        aria-expanded="false">
                        <span class="visually-hidden">Navigation</span>
                    </a>
                </div>
            </div>

            <div class="col-xs-2-4">
                <div class="mobile-header__section">
                    <div class="mobile-header__logo-wrapper">
                        
<a href="/"
    class="ui-logo u-color--white ga-trigger "
    data-ga-category="nav"
    data-ga-action="logo"
    data-ga-label="http://www.seeker.com">

    <span class="visually-hidden">Seeker</span>

            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 736.23 171.01"><defs><style>.cls-1{fill:#fff;}</style></defs><title>CCO_Seeker_Wordmark_White_V1.0</title><path class="cls-1" d="M553.89,333c-26.88,0-63.37,20.33-63.37,63.35S528.93,459,554.61,459c18,0,38.4-7.33,52.09-22.69l-31.44-15.84c-5,4.73-11.76,7.33-20.64,7.33-10.32,0-22.56-6.62-26.64-18.44h87.85a118.14,118.14,0,0,0,.72-13C616.53,353.33,580.77,333,553.89,333Zm-25.44,49.41c4.08-12.06,14.4-18.2,25.44-18.2,10.56,0,21.84,6.15,25.92,18.2H528.45Z" transform="translate(-231.15 -287.99)"/><path class="cls-1" d="M301.71,352.18l-4.8-1.68c-16.8-5.51-20.16-10.06-20.16-17.48,0-7.9,8.4-12.69,18.72-12.69,9.84,0,18.24,3.35,22.32,11.26l32.64-11C342,304.52,322.84,288,294,288s-55.21,17.72-55.21,45c0,27.06,20.88,41.19,48,50.77l4.8,1.68c19.92,7.18,25.92,11.5,25.92,23.23,0,13.41-12.72,18-23.52,18-15.12,0-27.6-9.34-32.16-20.6l-30.72,13.65c8.88,24,31.92,39.28,64.09,39.28,25,0,60-14.85,60-50.3C355.24,385.71,342,365.83,301.71,352.18Z" transform="translate(-231.15 -287.99)"/><path class="cls-1" d="M423.36,333C396.48,333,360,353.33,360,396.35S398.4,459,424.08,459c18,0,38.4-7.33,52.09-22.69l-31.44-15.84c-5,4.73-11.76,7.33-20.64,7.33-10.32,0-22.56-6.62-26.64-18.44h87.85a117.9,117.9,0,0,0,.72-13C486,353.33,450.25,333,423.36,333Zm-25.44,49.41c4.08-12.06,14.4-18.2,25.44-18.2,10.56,0,21.84,6.15,25.92,18.2H397.92Z" transform="translate(-231.15 -287.99)"/><path class="cls-1" d="M805.87,333c-26.88,0-63.37,20.33-63.37,63.35S780.91,459,806.59,459c18,0,38.4-7.33,52.09-22.69l-31.44-15.84c-5,4.73-11.76,7.33-20.64,7.33-10.32,0-22.56-6.62-26.64-18.44H867.8a118.14,118.14,0,0,0,.72-13C868.52,353.33,832.76,333,805.87,333Zm-25.44,49.41c4.08-12.06,14.4-18.2,25.44-18.2,10.56,0,21.84,6.15,25.92,18.2H780.43Z" transform="translate(-231.15 -287.99)"/><polygon class="cls-1" points="523.95 169.63 475.83 169.63 419.76 108.01 475.83 46.38 523.95 46.38 464.3 108.01 523.95 169.63"/><path class="cls-1" d="M967.3,333.72a68.29,68.29,0,0,0-10.38-.64,44.42,44.42,0,0,0-19.32,4.11c-12.34,5.31-20.39,15.62-23.88,29.07V334.38H877.47V457.6h36.24V406.53c1.68-23.52,21.84-39.36,43-39.12a74.83,74.83,0,0,1,10.7.48V333.73H967.3Zm-53.59,40.89V374l0.08,0C913.77,374.17,913.73,374.39,913.71,374.61Z" transform="translate(-231.15 -287.99)"/></svg>    
</a>
                    </div>
                </div>
            </div>

            <div class="col-xs-1-4">
                <a href="#mobile-search-form"
                    class="mobile-header__section mobile-header__search js-mobile-header__search u-color--white"
                    aria-controls="mobile-search-form">
                    <i class="icon icon-search u-color--white"></i>
                    <span class="visually-hidden">Search</span>
                </a>
            </div>
        </div>

    </div>

    <div class="mobile-header__search-form-wrapper">
        <form id="searchForm"
    class="search-form search-form--mobile-header js-search-form js-search-form--mobile-header"
    action="/search/submit"
    method="post"
    accept-charset="UTF-8"
    aria-expanded="false">

    <i class="search-form__clear js-search-form__clear icon icon-x ga-trigger u-hide"
        data-ga-category="nav"
        data-ga-action="search-bar_clear"
        data-ga-category="mobile header">
    </i>

    <input id="searchInput"
        class="form-text search-form__input js-search-form__input"
        required maxlength="128"
        name="query"
        type="text"
        size="16"
        value=""
        placeholder="Search"
        autocomplete="off"
    />

            <div class="search-form__submit-button">
            <input type="submit" name="search" value="Search" class="search-form__submit-button-input">
        </div>
    
</form>

    </div>

</header>
            <nav class="mobile-nav js-mobile-nav">
    <div class="mobile-nav__content js-mobile-nav__content">
        <ul class="mobile-nav__vertical-list js-mobile-nav__vertical-list">

            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical ">
                        <a href="/virtual-reality"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="vr"
                            data-ga-label="1"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--vr">
                                vr                            </div>
                        </a>

                        
                    </li>
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical ">
                        <a href="/videos"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="video"
                            data-ga-label="2"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--video">
                                video                            </div>
                        </a>

                        
                    </li>
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical has-subnav">
                        <a href="#space"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="space"
                            data-ga-label="3"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--space">
                                space                            </div>
                        </a>

                                                    <ul class="mobile-subnav js-mobile-subnav">
    <li class="mobile-subnav__category">
        <a href="/space"
            class="mobile-subnav__category-link u-color--white ga-trigger"
            data-ga-category="hamburger-nav"
            data-ga-action="space"
            data-ga-label="/space"
        >
            View All space        </a>
    </li>

            <li class="mobile-subnav__category">
            <a href="/space/exploration"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="space_exploration"
                data-ga-label="1"
            >
                exploration            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/space/planets"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="space_planets"
                data-ga-label="2"
            >
                planets            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/space/astronomy"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="space_astronomy"
                data-ga-label="3"
            >
                astronomy            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/space/astrophysics"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="space_astrophysics"
                data-ga-label="4"
            >
                astrophysics            </a>
        </li>
    
</ul>                            <span class="mobile-nav__icon-plus mobile-nav__icon-plus--space"></span>
                        
                    </li>
                
            
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical has-subnav">
                        <a href="#tech"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="tech"
                            data-ga-label="4"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--tech">
                                tech                            </div>
                        </a>

                                                    <ul class="mobile-subnav js-mobile-subnav">
    <li class="mobile-subnav__category">
        <a href="/tech"
            class="mobile-subnav__category-link u-color--white ga-trigger"
            data-ga-category="hamburger-nav"
            data-ga-action="tech"
            data-ga-label="/tech"
        >
            View All tech        </a>
    </li>

            <li class="mobile-subnav__category">
            <a href="/tech/robotics"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="tech_robotics"
                data-ga-label="1"
            >
                robotics            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/tech/artificial-intelligence"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="tech_artificial intelligence"
                data-ga-label="2"
            >
                artificial intelligence            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/tech/gadgets"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="tech_gadgets"
                data-ga-label="3"
            >
                gadgets            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/tech/materials"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="tech_materials"
                data-ga-label="4"
            >
                materials            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/tech/transport"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="tech_transport"
                data-ga-label="5"
            >
                transport            </a>
        </li>
    
</ul>                            <span class="mobile-nav__icon-plus mobile-nav__icon-plus--tech"></span>
                        
                    </li>
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical has-subnav">
                        <a href="#earth"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="earth"
                            data-ga-label="5"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--earth">
                                earth                            </div>
                        </a>

                                                    <ul class="mobile-subnav js-mobile-subnav">
    <li class="mobile-subnav__category">
        <a href="/earth"
            class="mobile-subnav__category-link u-color--white ga-trigger"
            data-ga-category="hamburger-nav"
            data-ga-action="earth"
            data-ga-label="/earth"
        >
            View All earth        </a>
    </li>

            <li class="mobile-subnav__category">
            <a href="/earth/climate"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="earth_climate"
                data-ga-label="1"
            >
                climate            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/earth/animals"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="earth_animals"
                data-ga-label="2"
            >
                animals            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/earth/conservation"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="earth_conservation"
                data-ga-label="3"
            >
                conservation            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/earth/energy"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="earth_energy"
                data-ga-label="4"
            >
                energy            </a>
        </li>
    
</ul>                            <span class="mobile-nav__icon-plus mobile-nav__icon-plus--earth"></span>
                        
                    </li>
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical has-subnav">
                        <a href="#health"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="health"
                            data-ga-label="6"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--health">
                                health                            </div>
                        </a>

                                                    <ul class="mobile-subnav js-mobile-subnav">
    <li class="mobile-subnav__category">
        <a href="/health"
            class="mobile-subnav__category-link u-color--white ga-trigger"
            data-ga-category="hamburger-nav"
            data-ga-action="health"
            data-ga-label="/health"
        >
            View All health        </a>
    </li>

            <li class="mobile-subnav__category">
            <a href="/health/medicine"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="health_medicine"
                data-ga-label="1"
            >
                medicine            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/health/mind"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="health_mind"
                data-ga-label="2"
            >
                mind            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/health/biotech"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="health_biotech"
                data-ga-label="3"
            >
                biotech            </a>
        </li>
    
</ul>                            <span class="mobile-nav__icon-plus mobile-nav__icon-plus--health"></span>
                        
                    </li>
                
            
                                    
                    <li class="mobile-nav__vertical js-mobile-nav__vertical has-subnav">
                        <a href="#culture"
                            class="mobile-nav__vertical-link js-mobile-nav__vertical-link u-color--white ga-trigger"
                            data-ga-category="hamburger-nav"
                            data-ga-action="culture"
                            data-ga-label="7"
                        >

                            <div class="mobile-nav__vertical-title u-color--white mobile-nav__vertical-title--culture">
                                culture                            </div>
                        </a>

                                                    <ul class="mobile-subnav js-mobile-subnav">
    <li class="mobile-subnav__category">
        <a href="/culture"
            class="mobile-subnav__category-link u-color--white ga-trigger"
            data-ga-category="hamburger-nav"
            data-ga-action="culture"
            data-ga-label="/culture"
        >
            View All culture        </a>
    </li>

            <li class="mobile-subnav__category">
            <a href="/culture/archaeology"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="culture_archaeology"
                data-ga-label="1"
            >
                archaeology            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/culture/history"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="culture_history"
                data-ga-label="2"
            >
                history            </a>
        </li>
            <li class="mobile-subnav__category">
            <a href="/culture/behavior"
                class="mobile-subnav__category-link u-color--white ga-trigger"
                data-ga-category="hamburger-nav"
                data-ga-action="culture_behavior"
                data-ga-label="3"
            >
                behavior            </a>
        </li>
    
</ul>                            <span class="mobile-nav__icon-plus mobile-nav__icon-plus--culture"></span>
                        
                    </li>
                
            
            <li class="mobile-nav__outlink mobile-nav__privacy u-color--medium-gray">
                <a href="http://www.groupninemedia.com/privacy"
                    class="mobile-nav__outlink u-color--medium-gray ga-trigger"
                    target="_blank"
                    data-ga-category="hamburger-nav"
                    data-ga-action="privacy-policy"
                >
                    privacy policy
                </a>
            </li>

            <li class="mobile-nav__outlink mobile-nav__social u-color--medium-gray">
                follow us

                <a href="https://www.facebook.com/SeekerMedia"
                    class="mobile-nav__social-icon u-color--white icon icon-facebook ga-trigger"
                    target="_blank"
                    data-ga-category="hamburger-nav"
                    data-ga-action="social_facebook"
                >
                    <span class="visually-hidden">Facebook</span>
                </a>

                <a href="https://twitter.com/seeker"
                    class="mobile-nav__social-icon u-color--white icon icon-twitter ga-trigger"
                    target="_blank"
                    data-ga-category="hamburger-nav"
                    data-ga-action="social_twitter"
                >
                    <span class="visually-hidden">Twitter</span>
                </a>

                <a href="https://www.youtube.com/seeker"
                    class="mobile-nav__social-icon u-color--white icon icon-youtube ga-trigger"
                    target="_blank"
                    data-ga-category="hamburger-nav"
                    data-ga-action="social_youtube"
                >
                    <span class="visually-hidden">Youtube</span>
                </a>
            </li>

        </ul>
    </div>
</nav>
            <section id="mobile-ad-container-primary" class="mobile-ad-container mobile-ad-container-primary">
    <div class="mobile-header-ad mobile-primary-banner has-patterned-background" data-ad-id="seeker-ad-320x50">

        <div id="seeker-ad-320x50" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-320x50 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[320, 50]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-320x50");
                    });
                </script>
            
        </div>
    </div>
</section>
        </div>

        <div id="wrapper">

                        <div id="content-unit">

                <div id="header-ad" class="header-ad-container desktop u-pattern-background">
                    <section  class="ad-container">
    <div class="header-ad" data-ad-id="seeker-ad-970x90">

        <div id="seeker-ad-970x90" style="height: auto; min-height: 90px;" class="seeker-ad seeker-ad-970x90 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[970, 90], [970, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-970x90");
                    });
                </script>
            
        </div>
    </div>
</section>
                </div>

                
<article
    class="page-elements clearfix"
    id="node-4642097"
    data-ref-nid="4642097" data-headline="" data-link-url="health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse"  data-vertical="Health"  data-image-size-desktop="NA" data-image-size-mobile="NA" data-image-id="NA">
    <section class="standard-layout">

    
    <div class="frow-container frow-container--no-padding">
        <div class="frow gutters gutters--md">
            <div class="col-md-2-3">

                <section class="top-content-layout">
    <div class="u-order-reverse">
        
    <section
        class="content-section content-section--top-media has-main-element--standard-variable has-legacy-franchise-banner "
            >

                    
                            

<figure
    class="image image--standard-variable has-spacing is-main-element is-standard has-no-overlay"
    id="slide1">

    
    <div class="image__clickthrough-wrapper js-image__wrapper clearfix">

        
        <div class="image__clickthrough ">            
<picture class="picture ">

            <source
            media="(min-width: 768px)"
            srcset="//assets3.thrillist.com/v1/image/2696490/size/tmg-article_tall.jpg 1x"
        />
            <source
            media="(min-width: 0px)"
            srcset="//assets3.thrillist.com/v1/image/2696490/size/tmg-article_tall.jpg 1x"
        />
    
    <img src="//assets3.thrillist.com/v1/image/2696490/size/tmg-article_tall.jpg" class="" alt="" data-pin-url="https://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse?utm_content=Muhammad+Ali+Speech+Study+Traces+the+Decline+of+a+Verbal+Powerhouse&amp;utm_source=pinterest&amp;utm_medium=social-media&amp;media=https%3A%2F%2Fassets3.thrillist.com%2Fv1%2Fimage%2F2696490%2Fsize%2Ftmg-article_tall.jpg&amp;description=Signs+of+the+disease+that+afflicted+the+bombastic+athlete+and+activist+in+his+later+years+were+evident+even+while+he+was+in+top+fighting..."  />
</picture>        </div>
        
    </div>

        <figcaption class="credit u-color--medium-gray">

        
            
            Keystone-France/Getty Images        
    </figcaption>

</figure>            
        
    </section>

    <section
        class="content-section content-section--header has-main-element--standard-variable has-legacy-franchise-banner "
            >

                    
                            
            
<h5 class="vertical-tag vertical-tag--title-text u-color--medium-gray">
    <i class="vertical-tag__icon icon icon-chevron u-color--health"></i>

    <span class="vertical-tag__name">
        Health    </span>
</h5>

        
    

<h1 class="title-text font--article-headline is-standard">
    <span class="title-text__line font-underline-color--health">Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse</span>
</h1>
<div
    class="ad-inserter-target js-ad-inserter-target"
        ></div>
            
                    
                                <section class="subtitle u-color--dark-gray">
        <span class="subtitle__border u-color--health-background"></span>

        <p class="subtitle__text">
            Signs of the disease that afflicted the bombastic athlete and activist in his later years were evident even while he was in top fighting shape.        </p>
    </section>
<div
    class="ad-inserter-target js-ad-inserter-target"
        ></div>
            
                    
                            

<section class="meta-info has-mobile-padding clearfix is-standard">

    
<div class="author-meta-info vertically-centered-ib  u-color--medium-gray">
    <div class="author-meta-info__inner vertically-centered-inner ">
        <span class="author-meta-info__data-container">
            
                
                <div class="author-meta-info__byline has-twitter">
                    By 
                                            <a class="author-meta-info__bio-link u-color--health" rel="author" itemprop="author" href="/authors/john-dyer">
                            John Dyer                        </a>
                    
                </div>

            
                            <div class="author-meta-info__published-info">August 24, 2017</div>
                <div class="author-meta-info__published-time">3:24 PM EDT</div>
                    </span>
    </div>
</div>

    <div class="share-bar share-legend share-bar sticky share-bar--large">
        <ul class="share-wrap">
        <li class='share-bar__item share-fb sticky-share-item'>
<a class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_content%3DMuhammad+Ali+Speech+Study+Traces+the+Decline+of+a+Verbal+Powerhouse%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-picture='//assets3.thrillist.com/v1/image/2696490/size/tmg-facebook_social.jpg' data-artemisid='2696490'>
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-bar__item share-tweet sticky-share-item'>
<a class="icon icon-twitter" href="https://twitter.com/intent/tweet?text=Muhammad%20Ali%20Speech%20Study%20Traces%20the%20Decline%20of%20a%20Verbal%20Powerhouse%20&url=https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_content%3DMuhammad%2BAli%2BSpeech%2BStudy%2BTraces%2Bthe%2BDecline%2Bof%2Ba%2BVerbal%2BPowerhouse%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media" target=_blank>
    <span class="text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-bar__item share-email'>
<a class="icon icon-mail" href="mailto:?subject=Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse&body=via Seeker: https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D4642097%0A%0A" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>    </ul>

                </div>
    

    </section><div
    class="ad-inserter-target js-ad-inserter-target"
        ></div>
            
        
    </section>
    </div>
</section>

    <section
        class="content-section content-section--left  "
        itemprop="articleBody"    >

                    
                            <section class="body-text u-color--dark-gray u-color--health-links font--body has-mobile-padding body-text--is-first is-standard">
    <div class="body-text__content">

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    As his career ended, boxing great Muhammad Ali knew his light was fading.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    “They say I have brain damage, can’t talk no more,” he told the&nbsp;<em>New York Times</em>&nbsp;in 1981. “How do I sound now?”                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Such quips rendered Ali’s eventual diagnosis of Parkinson’s syndrome all the more tragic. For many who grew up watching The Greatest float like a butterfly and sting like a bee in the ring, the slurring, mumbling man was a shell of his former hyper-articulate self when he passed away last year at the age of 74.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    Now Arizona State University scientists Visar Berisha and Julie Liss and journalist Jonathan Eig believe signs of the disease that afflicted the athlete and political activist in his later years were evident even while he was in top fighting shape.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    “While best known for his boxing talent, Muhammad Ali was also one of the greatest talkers of all time,” Berisha, Liss and Eig&nbsp;<a href="https://www.wsj.com/articles/new-study-shows-boxings-early-toll-on-muhammad-ali-1503489119?tesla=y" target="_blank">wrote</a>&nbsp;in the&nbsp;<em>Wall Street Journal&nbsp;</em><span tabindex="0">on Wednesday</span>. “Sadly, however, Ali’s voice faded — literally and much too soon.”                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    In a paper presented&nbsp;<span tabindex="0">on Wednesday</span>&nbsp;at the Interspeech 2017&nbsp;<a href="http://www.interspeech2017.org/" target="_blank">conference</a>&nbsp;in Stockholm, the researchers show how near-imperceptible signs of speech problems increased over time until Ali’s friends and family were sounding alarms about his condition.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    <strong><a href="https://www.seeker.com/parkinsons-fighting-steroid-is-identified-in-fast-food-fish-2196271519.html" target="_blank">RELATED: Parkinson's-Fighting Steroid Is Identified in Fast Food Fish</a></strong>                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The researchers compared YouTube videos of Muhammad Ali interviews between 1968 and 1981 — three years before he was diagnosed with Parkinson’s — and statistics on blows the champion received during his 21-year career. A private company, CompuBox, compiled the stats, including how many jabs and power punches landed during bouts.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    “Having the punch statistics from each fight gave us some very interesting insights about the potential immediate effects of the blows on speech production, versus the longer-term trends,” said Liss.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The analysis revealed that Ali’s speech rhythms and articulation degrading over time. His speaking rate, for example, slowed by around 26 percent in the years studied. It would worsen after bruising matches. Immediately after a 1977 fight against Earnie Shavers, who landed 266 blows on Ali, the champ’s speech rate declined 16 percent compared to before the fight, the authors said.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    “Immediately following a fight, Ali seems to exhibit monoloudness and monopitch,” the authors wrote, “however as time after a fight elapses, Ali becomes more animated in his speech.”                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    <strong><a href="https://www.seeker.com/health/parkinsons-disease-may-take-root-in-the-gut-before-moving-to-the-brain" target="_blank">RELATED:&nbsp;Parkinson's Disease May Take Root in the Gut Before Moving to the Brain</a></strong>                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The author of the forthcoming biography&nbsp;<em>Ali: A Life</em>, Eig contacted Visar and Liss to see if they might help quantify Ali’s condition. They had conducted similar studies on professional football players’ mental states and ex-President Ronald Reagan’s dementia, revealing time and again that mental acuity breaks down slowly but surely.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    This latest work shows that coaches, managers and others should potentially record athletes and others who routinely suffer head hits so that doctors might be able to track their speech patterns and detect neurological impairment throughout their lives, the authors wrote.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    In earlier studies, Visar and Liss suggested doctors might record patients during annual visits to compile that data. Now, they suggest scientists might develop mobile apps that could overhear folks as they’re talking and automatically determine whether they’re showing signs of decline.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    But Liss acknowledged that an app wouldn’t necessarily change people’s behavior.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    “People will do what they want to do,” she said.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    The National Science Foundation and National Institutes of Health provided funding for the research.                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
            
            
                            <p class="body-text__paragraph-text font--body has-spacing">
                    <strong>WATCH:&nbsp;How Repeated Concussions Damage Your Brain Forever</strong>                </p>
            
            <div
    class="ad-inserter-target js-ad-inserter-target"
    data-modifier-class="u-standard-spacing"    ></div>

        
    </div>
</section>
            
                    
                            
<section class="video video--jwplayer video--standard video--16-9 has-no-credit is-standard clearfix">

    
    <div class="video__wrapper video__wrapper--jwplayer">
    
<section
    class="video-player video-player--default video-player--16-9 js-video-player is-not-playing   u-hover-state ga-trigger"
    data-video-id="fk08zkmh"
    data-unique-id="599fac7f965e29.33512962"
    data-wrapper-id-prefix="video"
    data-aspect-ratio="16:9"
    data-suppress-video="not-suppressed"
    data-context="jwplayer"
    data-position="0"
    data-flags=""
    data-autoplay="false"
    data-link="https://www.seeker.com/videos/how-repeated-concussions-damage-your-brain-forever"
    style=""
    data-ga-category="article"
    data-ga-action="click"
    data-ga-label="https://www.seeker.com/videos/how-repeated-concussions-damage-your-brain-forever"
>

    <div class="video-player__error js-video-player__error"></div>

    
    <figure class="video-player__still js-video-player__still">

        <div class="video-player__overlay u-media-overlay culture"></div>

        
        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--mobile">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/fk08zkmh-720.jpg);">
            </span>
        </span>

        <span class="video-player__still-image-wrapper video-player__still-image-wrapper--desktop">
            <span class="video-player__still-image u-background-image" style="background-image: url(https://content.jwplatform.com/thumbs/fk08zkmh-720.jpg);">
            </span>
        </span>

        <div class="video-player__still-overlay js-video-player__still-overlay">
            <i class="video-player__icon">

                                    <div class="video-play-icon">
    <span class="video-play-icon__circle">
        <span class="video-play-icon__circle-inner">
            <span class="video-play-icon__triangle"></span>
        </span>
    </span>
</div>
                
            </i>

            
        </div>
    </figure>

            <div class="video-player__video">
            <div id="video599fac7f965e29.33512962"></div>
        </div>
    
</section>
</div>
    </section>
<div
    class="ad-inserter-target js-ad-inserter-target"
        ></div>
            
                    
                            
<div class="inline-share-tools">
    <div class="share-bar share-legend share-bar sticky share-bar--large">
        <ul class="share-wrap">
        <li class='share-bar__item share-fb sticky-share-item'>
<a class="icon icon-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_content%3DMuhammad+Ali+Speech+Study+Traces+the+Decline+of+a+Verbal+Powerhouse%26utm_source%3Dfacebook%26utm_medium%3Dsocial-media" target=_blank data-picture='//assets3.thrillist.com/v1/image/2696490/size/tmg-facebook_social.jpg' data-artemisid='2696490'>
    <span class="text">
        Share<span class="visually-hidden"> on Facebook</span>    </span>
</a>
</li><li class='share-bar__item share-tweet sticky-share-item'>
<a class="icon icon-twitter" href="https://twitter.com/intent/tweet?text=Muhammad%20Ali%20Speech%20Study%20Traces%20the%20Decline%20of%20a%20Verbal%20Powerhouse%20&url=https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_content%3DMuhammad%2BAli%2BSpeech%2BStudy%2BTraces%2Bthe%2BDecline%2Bof%2Ba%2BVerbal%2BPowerhouse%26utm_source%3Dtwitter%26utm_medium%3Dsocial-media" target=_blank>
    <span class="text">
        Tweet<span class="visually-hidden"> this article</span>    </span>
</a>
</li><li class='share-bar__item share-email'>
<a class="icon icon-mail" href="mailto:?subject=Muhammad Ali Speech Study Traces the Decline of a Verbal Powerhouse&body=via Seeker: https%3A%2F%2Fwww.seeker.com%2Fhealth%2Fmuhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse%3Futm_source%3Demail%26utm_medium%3Dsocial-media%26utm_campaign%3D4642097%0A%0A" target=_blank>
    <span class="text">
        <span>Email</span>    </span>
</a>
</li>    </ul>

                </div>
    <div class="inline-share-tools__sign-off">
        <div class="inline-share-tools__logo--container"><div class="inline-share-tools__logo"></div></div>
    </div>
</div>
            
                    
                            <section
    id="thrillist-ad-desktop-1x4"    class="inline-ad has-spacing is-standard "
>

    <div class="ad-container allied-listing inline-ad__container" data-ad-id="seeker-ad-640x404">

        
        <div
            id="seeker-ad-640x404"
            class="seeker-ad-640x404 inline-ad__slot seeker-ad ga-trigger"
            style="height: auto; min-height: auto"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="seeker-ad"
            data-ad-sizes="[640, 403] [1, 4]"
            data-screen-type="desktop"
        >

                            <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display("seeker-ad-640x404");
                    });
                </script>
            
        </div>

    </div>

</section>
            
                    
                                        
                    
                            <section class="comments is-standard">

    <div class="comments__wrapper fb-comments-container" id="fb-comments-4642097">
        <div
            class="comments__container user-comments pre-fb-comments"
            data-href="http://www.seeker.com/health/muhammad-ali-speech-study-traces-the-decline-of-a-verbal-powerhouse"
            data-num-posts="10"
            data-width="100%"
            data-mobile=""
        >
        </div>

        <button class="comments__button view-comments ui-button--transparent-dark-gray">
            <a class="comments__link" href="#">
                Read the Comments
            </a>
        </button>

    </div>

</section>
            
        
    </section>
            </div>

            <div class="col-md-1-3">
                
    <section
        class="content-section content-section--right  "
            >

                    
                            <section class="right-rail__group right-rail__group--initial right-rail is-standard">

    <div class="right-rail__group-inner">
        <section  class="desktop ad-container">
    <div class="right-rail-ad desktop" data-ad-id="seeker-ad-300x600">

        <div id="seeker-ad-300x600" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-300x600 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[300, 600], [300, 250]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-300x600");
                    });
                </script>
            
        </div>
    </div>
</section>
    </div>

</section>
            
        
    </section>
            </div>
        </div>

            </div>
</section></article>




                            </div>

            <div id="post-container">
                    <div class="loading " id="articleloadMore">
        <div class="ui-spinner">
            <div class="ui-spinner__double-bounce1"></div>
            <div class="ui-spinner__double-bounce2"></div>
        </div>
    </div>
            </div>

            <div id="footer">
                <section class="footer u-color--medium-gray u-color--black-background">
    <div class="frow-container frow-container--no-padding">
        <div class="frow">
            <div class="col-xs-1-2">
                <div class="footer__logo-wrapper">
                    
<a href="/"
    class="ui-logo u-color--white ga-trigger u-block-link"
    data-ga-category="nav"
    data-ga-action="logo"
    data-ga-label="http://www.seeker.com">

    <span class="visually-hidden">Seeker</span>

            <img src="/images/seeker/logos/seeker-logo-white.svg" alt="Seeker" />
    
</a>
                </div>
            </div>

            <div class="col-xs-1-2 mobile">
                <ul class="footer__social-links">
                    <li class="footer__social-item">
                        <a class="footer__social-link u-block-link u-color--medium-gray ga-trigger" href="https://www.facebook.com/SeekerMedia/" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="https://www.facebook.com/SeekerMedia/">
                            <i class="footer__social-icon footer__social-icon--facebook icon icon-facebook u-absolutely-center-transform"></i>
                        </a>
                    </li>

                    <li class="footer__social-item footer__social-link--twitter">
                        <a class="footer__social-link u-block-link u-color--medium-gray ga-trigger" href="https://twitter.com/seeker" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="https://twitter.com/seeker">
                            <i class="footer__social-icon footer__social-icon--twitter icon icon-twitter u-absolutely-center-transform"></i>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-md-1-2 desktop">
                <div class="footer__g9-logo-wrapper">
                    <a class="footer__g9-logo-link u-block-link ga-trigger" href="http://www.groupninemedia.com" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 432.249 81.782">
  <g fill="#999999">
    <path d="M38.906 55.818c-3.9 4.34-8.748 6.51-14.542 6.51-5.796 0-10.684-1.964-14.666-5.892C5.715 52.51 3.724 47.263 3.724 40.7S5.77 28.75 9.862 24.55c4.09-4.202 8.775-6.303 14.048-6.303s9.64 2.17 13.1 6.51v-5.85h12.36v38.64c0 3.956-.687 7.47-2.06 10.547-1.374 3.076-3.213 5.492-5.52 7.25-4.56 3.626-9.943 5.44-16.15 5.44-3.295 0-6.66-.537-10.092-1.608-3.434-1.07-6.44-2.595-9.022-4.573l4.78-9.31c4.063 3.076 8.362 4.614 12.893 4.614 4.53 0 8.115-1.126 10.75-3.378 2.638-2.254 3.956-5.823 3.956-10.712zm-1.73-15.614c0-3.543-.99-6.33-2.966-8.363-1.977-2.03-4.422-3.048-7.333-3.048-2.912 0-5.425 1.017-7.54 3.05-2.114 2.032-3.17 4.806-3.17 8.32 0 3.517 1.03 6.36 3.09 8.528 2.06 2.17 4.572 3.255 7.538 3.255s5.438-1.07 7.415-3.213c1.977-2.142 2.966-4.985 2.966-8.528zM82.158 29.864c-3.68 0-6.427 1.305-8.24 3.914-1.812 2.61-2.718 6.056-2.718 10.34v19.197H58.84V18.988H71.2v5.85c1.592-1.813 3.584-3.35 5.973-4.614 2.39-1.263 4.82-1.922 7.292-1.977l.083 11.617h-2.39zM128.83 24.88c-4.45-4.422-10.04-6.634-16.767-6.634-6.73 0-12.318 2.212-16.767 6.633-4.45 4.42-6.674 9.845-6.674 16.272 0 6.426 2.225 11.837 6.674 16.23 2.502 2.472 5.364 4.248 8.586 5.33l6.625-9.794c-5.163-.678-9.235-5.123-9.73-10.694-.033-.368-.054-.747-.054-1.134v-.006l.003-.078c.01-1.473.244-2.814.69-4.032 1.567-4.563 5.653-7.825 10.46-7.825 4.594 0 8.534 2.97 10.246 7.212.01.02.02.034.03.055.585 1.344.88 2.843.88 4.5 0 .032-.005.057-.005.09 0 .025.006.05.006.077 0 .597-.055 1.18-.135 1.755-.138 1.056-.376 2.058-.747 2.985-.585 1.47-1.346 2.963-2.28 4.477l-8.833 13.652c.34.012.68.02 1.026.02 6.728 0 12.318-2.195 16.767-6.59 4.45-4.394 6.674-9.805 6.674-16.23 0-6.43-2.225-11.853-6.674-16.275zM171.485 42.882V18.988h12.44v44.327h-12.44v-5.85c-3.077 4.34-7.045 6.51-11.906 6.51s-8.94-1.525-12.236-4.574c-3.296-3.048-4.944-7.565-4.944-13.553v-26.86h12.44v24.14c0 6.813 2.5 10.218 7.498 10.218 2.472 0 4.614-.892 6.427-2.678 1.814-1.783 2.72-4.38 2.72-7.785zM219.64 18.247c5.163 0 9.764 2.156 13.8 6.468 4.038 4.313 6.057 9.737 6.057 16.273 0 6.537-2.018 12.002-6.056 16.396-4.036 4.395-8.76 6.59-14.17 6.59-5.412 0-9.765-2.168-13.06-6.508V79.3h-12.36V18.988h12.36v4.944c3.79-3.79 8.266-5.685 13.43-5.685zm-13.594 22.946c0 3.598 1 6.537 3.007 8.816 2.004 2.28 4.435 3.418 7.292 3.418 2.855 0 5.355-1.14 7.497-3.42 2.142-2.278 3.213-5.203 3.213-8.774 0-3.57-1.044-6.563-3.13-8.98-2.09-2.417-4.588-3.626-7.5-3.626-2.91 0-5.37 1.195-7.373 3.584-2.005 2.39-3.006 5.384-3.006 8.98zM276.15 38.597v24.718h-12.36V18.988h12.36v4.944c3.733-3.79 7.936-5.685 12.605-5.685 4.668 0 8.582 1.648 11.74 4.944 3.16 3.297 4.738 7.692 4.738 13.184v26.942h-12.36V38.268c0-6.81-2.5-10.216-7.496-10.216-2.472 0-4.628.893-6.468 2.678-1.842 1.785-2.76 4.407-2.76 7.867zM315.277 13.344c-1.4-1.4-2.1-3.117-2.1-5.15 0-2.032.7-3.75 2.1-5.15 1.4-1.4 3.117-2.1 5.15-2.1 2.03 0 3.748.7 5.15 2.1 1.4 1.4 2.1 3.118 2.1 5.15 0 2.033-.7 3.75-2.1 5.15-1.402 1.4-3.12 2.1-5.15 2.1-2.033 0-3.75-.7-5.15-2.1zm11.33 49.97h-12.36V18.99h12.36v44.327zM348.89 38.597v24.718h-12.36V18.988h12.36v4.944c3.734-3.79 7.937-5.685 12.606-5.685 4.668 0 8.582 1.648 11.74 4.944 3.16 3.297 4.738 7.692 4.738 13.184v26.942h-12.36V38.268c0-6.81-2.5-10.216-7.496-10.216-2.472 0-4.628.893-6.468 2.678-1.84 1.785-2.76 4.407-2.76 7.867zM424.9 56.89c-5 4.724-10.863 7.085-17.59 7.085-6.73 0-12.292-2.073-16.685-6.22-4.395-4.148-6.592-9.71-6.592-16.686 0-6.976 2.237-12.525 6.715-16.644 4.477-4.12 9.764-6.18 15.86-6.18 6.098 0 11.275 1.842 15.532 5.52 4.256 3.682 6.385 8.735 6.385 15.16v6.592h-32.297c.384 2.418 1.648 4.395 3.79 5.932 2.142 1.538 4.56 2.307 7.25 2.307 4.34 0 7.91-1.455 10.71-4.367l6.922 7.5zm-11.865-26.284c-1.703-1.428-3.777-2.142-6.22-2.142-2.446 0-4.685.74-6.716 2.225-2.034 1.482-3.214 3.488-3.544 6.014H416c-.275-2.638-1.263-4.67-2.965-6.098z"/>
  </g>
</svg>
                    </a>
                </div>
            </div>
        </div>

        <div class="frow gutters gutters--md row-start">
            <div class="col-md-1-7">
                <ul class="footer__links">
                    <li class="footer__link-item">
                        <a class="footer__link u-block-link u-color--medium-gray ga-trigger u-color--white-hover" href="http://www.groupninemedia.com/advertise" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com/advertise">
                            Advertising
                        </a>
                    </li>

                    <li class="footer__link-item">
                        <a class="footer__link u-block-link u-color--medium-gray ga-trigger u-color--white-hover" href="http://www.groupninemedia.com/careers" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com/careers">
                            Careers
                        </a>
                    </li>

                    <li class="footer__link-item">
                        <a class="footer__link u-block-link u-color--medium-gray ga-trigger u-color--white-hover" href="http://www.groupninemedia.com/privacy" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com/privacy">
                            Privacy Policy
                        </a>
                    </li>

                    <li class="footer__link-item">
                        <a class="footer__link u-block-link u-color--medium-gray ga-trigger u-color--white-hover" href="http://www.groupninemedia.com/tscs" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com/tscs">
                            T's &amp; C's
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-md-1-7 desktop">
                <ul class="footer__social-links">
                    <li class="footer__social-item">
                        <a class="footer__social-link u-color--medium-gray ga-trigger u-block-link" href="https://www.facebook.com/SeekerMedia/" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="https://www.facebook.com/SeekerMedia/">
                            <i class="footer__social-icon footer__social-icon--facebook icon icon-facebook u-absolutely-center-transform"></i>
                        </a>
                    </li>

                    <li class="footer__social-item footer__social-link--twitter">
                        <a class="footer__social-link u-color--medium-gray ga-trigger u-block-link" href="https://twitter.com/seeker" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="https://twitter.com/seeker">
                            <i class="footer__social-icon footer__social-icon--twitter icon icon-twitter u-absolutely-center-transform"></i>
                        </a>
                    </li>
                </ul>
            </div>
        </div>

        <div class="frow mobile">
            <div class="col-xs-1-1">
                <div class="footer__g9-logo-wrapper">
                    <a class="footer__g9-logo-link ga-trigger u-block-link" href="http://www.groupninemedia.com" target="_blank" data-ga-category="footer" data-ga-action="click" data-ga-label="http://www.groupninemedia.com">
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 432.249 81.782">
  <g fill="#999999">
    <path d="M38.906 55.818c-3.9 4.34-8.748 6.51-14.542 6.51-5.796 0-10.684-1.964-14.666-5.892C5.715 52.51 3.724 47.263 3.724 40.7S5.77 28.75 9.862 24.55c4.09-4.202 8.775-6.303 14.048-6.303s9.64 2.17 13.1 6.51v-5.85h12.36v38.64c0 3.956-.687 7.47-2.06 10.547-1.374 3.076-3.213 5.492-5.52 7.25-4.56 3.626-9.943 5.44-16.15 5.44-3.295 0-6.66-.537-10.092-1.608-3.434-1.07-6.44-2.595-9.022-4.573l4.78-9.31c4.063 3.076 8.362 4.614 12.893 4.614 4.53 0 8.115-1.126 10.75-3.378 2.638-2.254 3.956-5.823 3.956-10.712zm-1.73-15.614c0-3.543-.99-6.33-2.966-8.363-1.977-2.03-4.422-3.048-7.333-3.048-2.912 0-5.425 1.017-7.54 3.05-2.114 2.032-3.17 4.806-3.17 8.32 0 3.517 1.03 6.36 3.09 8.528 2.06 2.17 4.572 3.255 7.538 3.255s5.438-1.07 7.415-3.213c1.977-2.142 2.966-4.985 2.966-8.528zM82.158 29.864c-3.68 0-6.427 1.305-8.24 3.914-1.812 2.61-2.718 6.056-2.718 10.34v19.197H58.84V18.988H71.2v5.85c1.592-1.813 3.584-3.35 5.973-4.614 2.39-1.263 4.82-1.922 7.292-1.977l.083 11.617h-2.39zM128.83 24.88c-4.45-4.422-10.04-6.634-16.767-6.634-6.73 0-12.318 2.212-16.767 6.633-4.45 4.42-6.674 9.845-6.674 16.272 0 6.426 2.225 11.837 6.674 16.23 2.502 2.472 5.364 4.248 8.586 5.33l6.625-9.794c-5.163-.678-9.235-5.123-9.73-10.694-.033-.368-.054-.747-.054-1.134v-.006l.003-.078c.01-1.473.244-2.814.69-4.032 1.567-4.563 5.653-7.825 10.46-7.825 4.594 0 8.534 2.97 10.246 7.212.01.02.02.034.03.055.585 1.344.88 2.843.88 4.5 0 .032-.005.057-.005.09 0 .025.006.05.006.077 0 .597-.055 1.18-.135 1.755-.138 1.056-.376 2.058-.747 2.985-.585 1.47-1.346 2.963-2.28 4.477l-8.833 13.652c.34.012.68.02 1.026.02 6.728 0 12.318-2.195 16.767-6.59 4.45-4.394 6.674-9.805 6.674-16.23 0-6.43-2.225-11.853-6.674-16.275zM171.485 42.882V18.988h12.44v44.327h-12.44v-5.85c-3.077 4.34-7.045 6.51-11.906 6.51s-8.94-1.525-12.236-4.574c-3.296-3.048-4.944-7.565-4.944-13.553v-26.86h12.44v24.14c0 6.813 2.5 10.218 7.498 10.218 2.472 0 4.614-.892 6.427-2.678 1.814-1.783 2.72-4.38 2.72-7.785zM219.64 18.247c5.163 0 9.764 2.156 13.8 6.468 4.038 4.313 6.057 9.737 6.057 16.273 0 6.537-2.018 12.002-6.056 16.396-4.036 4.395-8.76 6.59-14.17 6.59-5.412 0-9.765-2.168-13.06-6.508V79.3h-12.36V18.988h12.36v4.944c3.79-3.79 8.266-5.685 13.43-5.685zm-13.594 22.946c0 3.598 1 6.537 3.007 8.816 2.004 2.28 4.435 3.418 7.292 3.418 2.855 0 5.355-1.14 7.497-3.42 2.142-2.278 3.213-5.203 3.213-8.774 0-3.57-1.044-6.563-3.13-8.98-2.09-2.417-4.588-3.626-7.5-3.626-2.91 0-5.37 1.195-7.373 3.584-2.005 2.39-3.006 5.384-3.006 8.98zM276.15 38.597v24.718h-12.36V18.988h12.36v4.944c3.733-3.79 7.936-5.685 12.605-5.685 4.668 0 8.582 1.648 11.74 4.944 3.16 3.297 4.738 7.692 4.738 13.184v26.942h-12.36V38.268c0-6.81-2.5-10.216-7.496-10.216-2.472 0-4.628.893-6.468 2.678-1.842 1.785-2.76 4.407-2.76 7.867zM315.277 13.344c-1.4-1.4-2.1-3.117-2.1-5.15 0-2.032.7-3.75 2.1-5.15 1.4-1.4 3.117-2.1 5.15-2.1 2.03 0 3.748.7 5.15 2.1 1.4 1.4 2.1 3.118 2.1 5.15 0 2.033-.7 3.75-2.1 5.15-1.402 1.4-3.12 2.1-5.15 2.1-2.033 0-3.75-.7-5.15-2.1zm11.33 49.97h-12.36V18.99h12.36v44.327zM348.89 38.597v24.718h-12.36V18.988h12.36v4.944c3.734-3.79 7.937-5.685 12.606-5.685 4.668 0 8.582 1.648 11.74 4.944 3.16 3.297 4.738 7.692 4.738 13.184v26.942h-12.36V38.268c0-6.81-2.5-10.216-7.496-10.216-2.472 0-4.628.893-6.468 2.678-1.84 1.785-2.76 4.407-2.76 7.867zM424.9 56.89c-5 4.724-10.863 7.085-17.59 7.085-6.73 0-12.292-2.073-16.685-6.22-4.395-4.148-6.592-9.71-6.592-16.686 0-6.976 2.237-12.525 6.715-16.644 4.477-4.12 9.764-6.18 15.86-6.18 6.098 0 11.275 1.842 15.532 5.52 4.256 3.682 6.385 8.735 6.385 15.16v6.592h-32.297c.384 2.418 1.648 4.395 3.79 5.932 2.142 1.538 4.56 2.307 7.25 2.307 4.34 0 7.91-1.455 10.71-4.367l6.922 7.5zm-11.865-26.284c-1.703-1.428-3.777-2.142-6.22-2.142-2.446 0-4.685.74-6.716 2.225-2.034 1.482-3.214 3.488-3.544 6.014H416c-.275-2.638-1.263-4.67-2.965-6.098z"/>
  </g>
</svg>
                    </a>
                </div>
            </div>
        </div>
    </div>
</section>
            </div>

        </div>  <!-- /end #wrapper -->

        <div id="page-mask" class="page-mask"></div>

        <!-- Store all Mustache templates here -->
        <div data-templates class="visually-hidden">
            <script type="text/template" id="inlineAd">
                <section class="inline-ad has-spacing {{widthClass}} {{modifierClass}}">
    <div class="{{containerClass}} inline-ad__container" data-ad-id="{{slotId}}">
        <div
            id="{{slotId}}"
            class="{{slotId}} inline-ad__slot {{site}}-ad ga-trigger"
            style="height: {{height}}; min-height: {{height}};"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="{{site}}-ad"
            data-ad-sizes="{{sizes}}"
            data-screen-type="{{device}}"
        >
        </div>
    </div>
</section>
            </script>

            <script type="text/template" id="video-player-error">
                <div class="video-player-error__icon--360"></div>
<div class="video-player-error__message">360&deg; video playback is not supported on this browser</div>
            </script>

                <script type="text/template" id="inlineAd">
        <section class="inline-ad has-spacing {{widthClass}} {{modifierClass}}">
    <div class="{{containerClass}} inline-ad__container" data-ad-id="{{slotId}}">
        <div
            id="{{slotId}}"
            class="{{slotId}} inline-ad__slot {{site}}-ad ga-trigger"
            style="height: {{height}}; min-height: {{height}};"
            data-ga-category="Stack"
            data-ga-action="click"
            data-ga-label="{{site}}-ad"
            data-ad-sizes="{{sizes}}"
            data-screen-type="{{device}}"
        >
        </div>
    </div>
</section>
    </script>

    <script type="text/template" id="right-rail-ad-template">
        <section 
    id="right-rail__group--{{rrIteration}}" 
    class="right-rail__group right-rail__group--{{rrIteration}}"
    {{#wrapperStyle}}style="{{wrapperStyle}}"{{/wrapperStyle}}
>

    <div class="right-rail__group-inner">

        <section class="right-rail-ad">
            <div class="{{containerClass}} right-rail-ad__container" data-ad-id="{{slotId}}">
                <div
                    id="{{slotId}}"
                    class="{{slotId}} right-rail-ad__slot {{site}}-ad"
                    data-ad-sizes="{{sizes}}"
                >
                </div>
            </div>
        </section>

    </div>
    
</section>    </script>

                            <script type="text/template" id="rover-video-template">
                    {{#wrapper}}
    <aside id="rover-video" class="rover-video rover-video--{{size}} rover-video--initial-state">
{{/wrapper}}
    
    <div class="rover-video__inner">
        <div id="rover-video__player" class="rover-video__player"></div>
        <span class="rover-video__controls">

            <span class="rover-video__close-btn icon icon-cancel {{#firstPlay}}hide{{/firstPlay}}">
                <span class="visually-hidden">close</span>
            </span>

            <a href="{{url}}" target="_blank" class="rover-video__clickthrough-btn icon icon-learn-more-small">
                Learn More
            </a>

            <div class="mini-video__vpaid_handler hide"></div>
        </span>
    </div>

{{#wrapper}}
    </aside>
{{/wrapper}}                </script>

                <section  class="ad-container">
    <div class="rover-ad rover-ad-call--desktop" data-ad-id="seeker-ad-300x168">

        <div id="seeker-ad-300x168" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-300x168 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[300, 168]]" data-screen-type="desktop">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-300x168");
                    });
                </script>
            
        </div>
    </div>
</section>

                <section  class="mobile-ad-container">
    <div class="rover-ad rover-ad-call--mobile" data-ad-id="seeker-ad-178x100">

        <div id="seeker-ad-178x100" style="height: auto; min-height: auto;" class="seeker-ad seeker-ad-178x100 ga-trigger" data-ga-category="Ad" data-ga-action="Click" data-ga-label="seeker-ad" data-ad-sizes="[[178, 100]]" data-screen-type="mobile">

                            <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display("seeker-ad-178x100");
                    });
                </script>
            
        </div>
    </div>
</section>
            
            <script type="text/template" id="legal-notice__template">
                <aside id="legal-notice" class="legal-notice">
    
    <p class="legal-notice__message">
        Please be aware that the Terms and Conditions and Privacy Policy associated with our site have changed. By remaining on the site you are subject to the <a href="https://www.groupninemedia.com/tscs" target="_blank">Terms and Conditions</a> and <a href="https://www.groupninemedia.com/privacy" target="_blank">Privacy Policy</a>.
    </p>
    
    <a href="#" class="legal-notice__close">
        <span class="visually-hidden">close</span>
    </a>

</aside>            </script>

        </div>

        <script>
  (function(d, s, id, debug) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = '//connect.facebook.net/en_US/sdk' + (debug ? '/debug' : '') + '.js#version=v2.0&xfbml=1&appId=1758758057675180';
    js.async = true;
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', /*debug*/ false));
</script>

<div id="fb-root"></div>

            <script type="text/javascript" src="//content.jwplatform.com/libraries/VDxyEgJq.js" defer></script>

        <script type="text/javascript">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</script>
<script src="//assets.seeker.com/build/seeker/vendor/vendor.bundle.cf970dad7b3ee8c64737.js" defer></script>
<script src="//assets.seeker.com/build/seeker/article.9e297b88d3ba930a60ce.js" defer></script>

                <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "61287";
    _sf_async_config.domain = "www.seeker.com";
    _sf_async_config.useCanonical = "false";
    _sf_async_config.sections = "health";
    _sf_async_config.authors = "John Dyer";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
    </body>
</html>
