<!-- This page is the base HTML for public pages, on top of engine/base.html's content. -->

<!-- This file is the base HTML for all pages. --><!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <!-- For iPhone 4 Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png" />
    <!-- For iPad: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon72X72.png" />
    <!-- For iPhone: -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon57X57.png" />
    <!-- For All: -->
    <link rel="shortcut icon" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon16X16.ico" />
    
    <script>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</script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@seeker">
<meta name="twitter:site:id"            content="2881481254">



    
        <meta name="twitter:image"          content="https://assets.rbl.ms/9670253/1200x600.jpg">
    


<meta property="fb:app_id"              content="105785859772262">
<meta property="og:type"                content="article">

<meta property="og:url"                 content="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html">


    <meta property="og:site_name"           content="Seeker - Science. World. Exploration. Seek for yourself.">


    
        <meta property="og:image"               content="https://seekernetwork-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9670253%2F1200x600.jpg/2000%2C2000/Ew2Q0JG5R6YUBLBJ/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="Drought, Deforestation Set to Propel Vicious Amazon Die Off">
    <meta property="og:description"         content="Thirty-eight percent of the Amazon Basin is at risk due to a self-amplifying process of drought and forest die off — which is made worse by industrial-scale agricultural production.">


    


<meta property="article:publisher"      content="872690716088418" />



    
    
<meta property="article:published_time" content="2017-03-13T15:43:40" /><meta property="article:modified_time" content="2017-03-13T15:43:50" /><meta name="author" content="Eva Hershaw" /><meta name="keywords" content="brazil, deforestation, amazon, precipitation, drought"/><meta name="description" content="Thirty-eight percent of the Amazon Basin is at risk due to a self-amplifying process of drought and forest die off — which is made worse by industrial-scale agricultural production."/><link rel="amphtml" href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.amp.html">

    <meta charset="utf-8">
    
    
    <script type="text/javascript">
        (function(_,e,rr,s){_errs=[s];var c=_.onerror;_.onerror=function(){var a=arguments;_errs.push(a);
        c&&c.apply(this,a)};var b=function(){var c=e.createElement(rr),b=e.getElementsByTagName(rr)[0];
        c.src="//beacon.errorception.com/"+s+".js";c.async=!0;b.parentNode.insertBefore(c,b)};
        _.addEventListener?_.addEventListener("load",b,!1):_.attachEvent("onload",b)})
        (window,document,"script","5159956559a8c70e09000442");
    </script>
    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Seeker - Science. World. Exploration. Seek for yourself." href="/feeds/science-earth.rss" />
        
    
    
    <meta name="globalsign-domain-verification" content="K9ZBZYNiNsNNOiaY2Tbjn-Bfe0dWwAwpstKoOOVJWO"/>


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="Kl4I7qPKJFthScnWAUSSvwIkK2ftHHrHS5_0PQBnwno">
    

    

    <title>Drought, Deforestation Set to Propel Vicious Amazon Die Off - Seeker</title>

    
    
    
    
        
            
            <style>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</style>
            
                <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/seeker2/non-critical.css?v=assets1295b47e05a80a14ee141b9ff8ef9fed">
            
        
    

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=assets2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetsb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetsf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetsb62a813b588097c526a9f86d88f60bb8"></script>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/jquery/jquery.js?v=assetsf41bccad6c47ad5091cdb733c3f14a74"></script>
    


    

    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Seeker",
        "alternateName": "Science. World. Exploration. Seek for yourself.",
        "logo": "http://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png",
        "url": "http://www.seeker.com",
        "sameAs": [
            "http://www.facebook.com/SeekerNetwork",
            "http://twitter.com/seeker"
        ]
    </script>

    

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"
        },
        "headline": "Drought, Deforestation Set to Propel Vicious Amazon Die Off",
        "image": {
            "@type": "ImageObject",
            "url": "https://seekernetwork-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9670253%2F1200x600.jpg/2000%2C2000/Ew2Q0JG5R6YUBLBJ/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "Mar 13, 2017 11:43 AM ET",
        "author": {
            "@type": "Person",
            "name": "False"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Seeker",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png"
            }
        },
        "description": "Thirty-eight percent of the Amazon Basin is at risk due to a self-amplifying process of drought and forest die off — which is made worse by industrial-scale agricultural production."
    }
    </script>

    

    

</head>

<body 
    class="logged-out-user section-science-earth"
 >
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">

        <ul class="main-menu">
            <li class="main-menu-item main-menu-item--primary hide-mobile main-menu-logo">
                <a href="/" class="sprite-logos-logo--mobile-white"></a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/world/">World</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/exploration/">Exploration</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/science/">Science</a>
            </li>
            <li class="main-menu-item main-menu-item--primary mouseover-dnews-wrapper">
                <a href="/dnews/">
                    <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white-menu"></i>
                    <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover-menu"></i>
                </a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/shows/">Shows</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/videos/">Videos</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/discovernator/">Did You Know?</a>
            </li>
        </ul>

        <div class="separation"></div>
        <ul class="menu-global-social clearfix">
            <li class="menu-global-social__title">Follow us</li>
            <li class="menu-global-social__item"><a href="//www.facebook.com/SeekerNetwork/" class="fa fa-facebook"></a></li>
            <li class="menu-global-social__item"><a href="//twitter.com/seeker" class="fa fa-twitter"></a></li>
        </ul>
        <ul id="main-menu" class="main-menu"></ul>

    </div>
    <script type="text/lazy-javascript" priority="4">
    rblms.require(['jquery'], function($) {
        $(function() {
            function repositionGlobalMenu() {
                if (window.innerWidth > 768) {
                    $('.menu-global').css('margin-top', 0);
                } else {
                    var rebelbarTop = $('.rebelbar--fixed').position().top;
                    var rebelbarHeight = $('.rebelbar--fixed').height();
                    $('.menu-global').css('margin-top', rebelbarTop + rebelbarHeight);
                }
            }
            $(window).resize(repositionGlobalMenu);
            $('.rebelbar__menu-toggle').on('click', repositionGlobalMenu);
        });

        $('.search-form__open').click(function() {
            setTimeout(function(){
                $('.search-form__text-input').focus();
            }, 0);
        });
    });
</script></nav><div class="dnews-redirect-modal hidden" id="dnews-redirect-modal">
        <div class="dnews-redirect-modal__window">
            <span class="dnews-redirect-modal__close"></span>
        </div>
    </div>

    <script priority="6" type="text/lazy-javascript">
    
        var dnewsCookie = 'dnews_modal_seen';
        
        // work with document referrer news.discovery.com
        var docRef = document.referrer;
        var foundRef = docRef.match(/^https?:\/\/([^\/]+\.)?news\.discovery\.com(\/|$)/i);

        // work with location.hash #ref=news.discovery.com OR #news.discovery.com
        var locationHash = location.hash;
        var foundHash = false;
        
        if(locationHash.length){
            var aHash = locationHash.split('#');
            // there could be more hashes in the url
            for(var i = 0; i < aHash.length; i++){
                var thisHash = aHash[i];
                
                if(thisHash == 'ref=news.discovery.com' || thisHash == 'news.discovery.com'){
                    foundHash = true;
                }
            }
        }

        if ( foundRef || foundHash) {
            rblms.require(['jquery', 'jquery.cookie'], function($, cookies) {
                if ( !$.cookie(dnewsCookie) ) {
                    $("#dnews-redirect-modal").removeClass('hidden');
                    $.cookie(dnewsCookie, true, { expires: 365 });
                }
    
                $('#dnews-redirect-modal').on('click', function(e){
                    if ( $(e.target).is('.dnews-redirect-modal__window') ) return false;
                    $(this).remove();
                });
            });
        }
    
    </script>
<div class="all-content-wrapper">
        <div class="top-nav-ad-wrapper ad-wrapper">
    <script>
    var sectionID = getPostSection("science-earth", "science-earth...science-human...dnews...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/Drought-Deforestation-Set-to-Propel-Vicious-Amazon-Die-Off".toLowerCase();
    </script>

    <div id="page-ad-container-bannerFlexOne" class="ad-tag" data-admanager-position="banner" data-admanager-units="leaderboard,largeLeaderboard,billboard,opaPushdown,pushdown"></div>
</div>
<div data-toggle-class="menu-opened" class="rebelbar__overlay js-toggle" data-target="body"></div>
    <div data-toggle-class="with-fixed-header" class="js-scroll-trigger" data-target="body"></div>
    <div class="rebelbar rebelbar--fixed">
        <div class="rebelbar__inner">
            <div data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body">
               <div class="rebelbar__menu-button"></div>
            </div>

            <a href="/" class="rebelbar__site-logo-anchor valign-wrapper">
                <span class="rebelbar__site-logo hide-tablet-and-desktop valign sprite-logos-logo--mobile-white"></span>
                <span class="rebelbar__site-logo hide-mobile valign sprite-logos-logo--white"></span>
            </a>

            <div class="rebelbar__sections">
                    <div class="rebelbar__section-links">
    <ul class="rebelbar__section-list">
        <li><a href="/world/" class="rebelbar__section-link">World</a></li>
        <li><a href="/exploration/" class="rebelbar__section-link">Exploration</a></li>
        <li><a href="/science/" class="rebelbar__section-link">Science</a></li>
        <li class="mouseover-dnews-wrapper">
            <a href="/dnews/" class="rebelbar__section-link">
                <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white"></i>
                <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover"></i>
            </a>
        </li>
        <li><a href="/shows/" class="rebelbar__section-link">Shows</a></li>
        <li><a href="/videos/" class="rebelbar__section-link">Videos</a></li>
    </ul>
</div><div class="rebelbar__section-dropdowns">
    <div class="rebelbar__section-dropdown--world">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/history/"><i></i><span>History</span></a>
            </li>
            <li data-order="2">
                <a href="/global-issues/"><i></i><span>Global Issues</span></a>
            </li>
            <li data-order="3">
                <a href="/politics/"><i></i><span>Politics</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_history" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2308211261"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/pharaoh-statues-uncovered-in-muddy-suburban-cairo-pit-2308211261.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666883/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/pharaoh-statues-uncovered-in-muddy-suburban-cairo-pit-2308211261.html" >
            Pharaoh Statues Uncovered in Muddy Suburban Cairo Pit
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-vision tag-evolution tag-vertebrates tag-fish" elid="2306598250"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/improved-vision-may-have-drawn-fish-to-the-land-millions-of-years-ago-2306598250.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9649822/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/improved-vision-may-have-drawn-fish-to-the-land-millions-of-years-ago-2306598250.html" >
            Improved Vision May Have Drawn Fish to the Land Millions of Years Ago
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2306357723"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ancient-dental-plaque-dna-reveals-neanderthals-used-aspirin-2306357723.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9648961/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/ancient-dental-plaque-dna-reveals-neanderthals-used-aspirin-2306357723.html" >
            Ancient Dental Plaque Reveals That Neanderthals Used 'Aspirin'
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_global-issues" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-foodinsecurity tag-aflatoxin tag-corn tag-genetics" elid="2309565242"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/genetic-tweak-could-help-save-millions-of-tons-of-corn-from-deadly-tox-2309565242.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9668069/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/genetic-tweak-could-help-save-millions-of-tons-of-corn-from-deadly-tox-2309565242.html" >
            Genetic Tweak Could Help Save Millions of Tons of Corn From Deadly Toxin
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-carbondioxide tag-greenhousegases tag-globalwarming tag-soil tag-climatechange tag-methane" elid="2308037819"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/as-the-world-gets-hotter-soils-may-emit-more-carbon-dioxide-than-tho-2308037819.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666568/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/as-the-world-gets-hotter-soils-may-emit-more-carbon-dioxide-than-tho-2308037819.html" >
            As the World Gets Hotter, Soils May Emit More CO2 Than Previously Thought
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-climatechange tag-barackobama tag-geoengineering tag-globalwarming" elid="2307497947"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9650034/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html" >
            Obama Quietly Promoted Climate-Engineering Research Before Leaving White House
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_politics" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-elonmusk tag-australia tag-tesla tag-renewableenergy tag-batteries" elid="2309721086"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9668294/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html" >
            Elon Musk Bets Tesla Can Solve South Australia's Electricity Woes in 100 Days
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-climatechange tag-greenhousegases tag-globalwarming tag-scottpruitt" elid="2309060658"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-head-of-epa-has-rejected-the-science-linking-humans-to-climate-cha-2309060658.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666969/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-head-of-epa-has-rejected-the-science-linking-humans-to-climate-cha-2309060658.html" >
            The Head of EPA Has Rejected the Science Linking Humans to Climate Change
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-climatechange tag-barackobama tag-geoengineering tag-globalwarming" elid="2307497947"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9650034/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html" >
            Obama Quietly Promoted Climate-Engineering Research Before Leaving White House
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--exploration">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/adventure/"><i></i><span>Adventure</span></a>
            </li>
            <li data-order="2">
                <a href="/ideas/"><i></i><span>Ideas</span></a>
            </li>
            <li data-order="3">
                <a href="/culture/"><i></i><span>Culture</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_adventure" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-flexibility tag-guinnessworldrecords tag-contortionist tag-worldrecord" elid="2276710442"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/spider-boy-smashes-guinness-world-record-for-contortion-2276710442.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9603542/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/spider-boy-smashes-guinness-world-record-for-contortion-2276710442.html" >
            'Spider-Boy' Smashes Guinness World Record for Contortion
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-traveltips tag-lifestyle tag-places tag-nature tag-desert tag-travelhacks tag-mexico tag-journalism tag-vacation tag-discover tag-culture tag-travelinspiration tag-likealocal tag-stories tag-western tag-fun tag-basecamp tag-ocean tag-travel tag-smart" elid="2266728701"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/an-unusual-donkey-safari-from-the-desert-to-the-sea-in-cabo-2266728701.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9597589/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/an-unusual-donkey-safari-from-the-desert-to-the-sea-in-cabo-2266728701.html" >
            An unusual donkey safari from the desert to the sea in Cabo.
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-affordable tag-underwater tag-lifestyle tag-places tag-mexico tag-journalism tag-travel tag-freediving tag-traveltips tag-vacation tag-discover tag-basecamp tag-culture tag-travelinspiration tag-stories tag-sea tag-panama tag-diving tag-ocean tag-travelhacks tag-smart" elid="2266623268"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/going-deep-free-diving-for-the-first-time-in-the-sea-of-cortez-2266623268.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9597574/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/going-deep-free-diving-for-the-first-time-in-the-sea-of-cortez-2266623268.html" >
            Going deep: free diving for the first time in the Sea of Cortez!
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_ideas" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-cardtrick tag-howtodomagic tag-brianbrushwood tag-poker tag-educational" elid="2312925722"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-preternatural-poker-prediction-2312925722.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9670189/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-preternatural-poker-prediction-2312925722.html" >
            The Preternatural Poker Prediction
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-picture tag-science tag-lifenoggin tag-animatedscience tag-photos tag-animation tag-music tag-photo tag-blocko tag-news tag-memories tag-smell tag-emotion" elid="2312807273"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/do-you-know-if-your-memories-are-real-2312807273.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9669998/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/do-you-know-if-your-memories-are-real-2312807273.html" >
            Do You Know If Your Memories Are Real?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-biomimicry tag-insects tag-drones" elid="2312751389"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/drone-modeled-on-insects-is-built-to-crash-like-a-champ-2312751389.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://media.rbl.ms/image?u=%2F9668389%2F980x.png&amp;ho=https%3A%2F%2Fassets.rbl.ms&amp;s=4&amp;h=9d92e52cfc2e2f2ab3284c17e28e3fefa664c61505cde4632c41362c031cc3a5&amp;size=1200x800&amp;c=4060932740)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/drone-modeled-on-insects-is-built-to-crash-like-a-champ-2312751389.html" >
            Drone Modeled on Insects Is Built to Crash Like a Champ
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_culture" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2306357723"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ancient-dental-plaque-dna-reveals-neanderthals-used-aspirin-2306357723.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9648961/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/ancient-dental-plaque-dna-reveals-neanderthals-used-aspirin-2306357723.html" >
            Ancient Dental Plaque Reveals That Neanderthals Used 'Aspirin'
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2305925383"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/cripsr-gene-editing-domesticate-wild-crops-frankenfoods-2305925383.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9647907/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/cripsr-gene-editing-domesticate-wild-crops-frankenfoods-2305925383.html" >
            CRISPR Could Domesticate Wild Crops While Avoiding 'Frankenfoods'
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-millennials tag-work tag-america tag-sex" elid="2305036501"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/millennials-are-having-less-sex-new-research-shows-2305036501.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9647804/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/millennials-are-having-less-sex-new-research-shows-2305036501.html" >
            Millennials Are Having Less Sex, New Research Shows
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--science">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/science-animals/"><i></i><span>Animals</span></a>
            </li>
            <li data-order="2">
                <a href="/science-tech/"><i></i><span>Tech</span></a>
            </li>
            <li data-order="3">
                <a href="/science-space/"><i></i><span>Space</span></a>
            </li>
            <li data-order="4">
                <a href="/science-human/"><i></i><span>Human</span></a>
            </li>
            <li data-order="5">
                <a href="/science-earth/"><i></i><span>Earth</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-animals" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2307604033"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/final-biomedical-trial-on-captive-chimps-advances-ebola-vaccine-for-ap-2307604033.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9660856/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/final-biomedical-trial-on-captive-chimps-advances-ebola-vaccine-for-ap-2307604033.html" >
            Final Biomedical Trial on Captive Chimps Advances Ebola Vaccine for Apes
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2306503354"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/bird-eating-snakes-are-ravaging-this-islands-forests-2306503354.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9649591/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/bird-eating-snakes-are-ravaging-this-islands-forests-2306503354.html" >
            Bird-Eating Snakes Are Ravaging This Island's Forests
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-youtubecom tag-video" elid="2304277236"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/trues-beaked-whale-filmed-underwater-for-first-time-2304277236.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9646314/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/trues-beaked-whale-filmed-underwater-for-first-time-2304277236.html" >
            Video Captures True's Beaked Whales Underwater for the First Time
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-tech" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-biomimicry tag-insects tag-drones" elid="2312751389"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/drone-modeled-on-insects-is-built-to-crash-like-a-champ-2312751389.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://media.rbl.ms/image?u=%2F9668389%2F980x.png&amp;ho=https%3A%2F%2Fassets.rbl.ms&amp;s=4&amp;h=9d92e52cfc2e2f2ab3284c17e28e3fefa664c61505cde4632c41362c031cc3a5&amp;size=1200x800&amp;c=4060932740)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/drone-modeled-on-insects-is-built-to-crash-like-a-champ-2312751389.html" >
            Drone Modeled on Insects Is Built to Crash Like a Champ
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-elonmusk tag-australia tag-tesla tag-renewableenergy tag-batteries" elid="2309721086"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9668294/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html" >
            Elon Musk Bets Tesla Can Solve South Australia's Electricity Woes in 100 Days
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-crime tag-abuse tag-forensics tag-robots tag-children" elid="2309485251"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/robots-might-gather-evidence-better-than-humans-in-child-abuse-investi-2309485251.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666740/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/robots-might-gather-evidence-better-than-humans-in-child-abuse-investi-2309485251.html" >
            Robots Might Gather Evidence Better Than Humans in Child Abuse Investigations
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-space" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget" elid="2309135080"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-international-space-station-will-soon-host-the-coolest-spot-in-the-2309135080.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666999/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-international-space-station-will-soon-host-the-coolest-spot-in-the-2309135080.html" >
            The International Space Station Will Soon Host the Coolest Spot in the Universe
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2307762917"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/saturn-moon-titan-may-offer-glimpse-of-life-as-we-dont-know-it-2307762917.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666161/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/saturn-moon-titan-may-offer-glimpse-of-life-as-we-dont-know-it-2307762917.html" >
            Saturn's Titan Moon May Offer a Glimpse of Life as We Don't Know It
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2307653444"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/volcanoes-on-dwarf-planet-ceres-are-spewing-briny-ice-2307653444.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666029/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/volcanoes-on-dwarf-planet-ceres-are-spewing-briny-ice-2307653444.html" >
            Volcanoes on Dwarf Planet Ceres Are Spewing Briny Ice
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-human" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-brazil tag-deforestation tag-amazon tag-precipitation tag-drought" elid="2312972248"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9670253/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html" >
            Drought, Deforestation Set to Propel Vicious Amazon Die Off
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2312894018"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/epilepsy-may-be-linked-to-intense-religious-and-spiritual-experiences--2312894018.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9670119/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/epilepsy-may-be-linked-to-intense-religious-and-spiritual-experiences--2312894018.html" >
            Epilepsy Linked to Intense Religious and Spiritual Experiences, Like Seeing God
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2309365900"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/mona-lisa-scientific-trials-verdict-shes-happy-2309365900.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9667783/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/mona-lisa-scientific-trials-verdict-shes-happy-2309365900.html" >
            Mona Lisa Scientific Trial's Verdict: She's Happy
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-earth" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-brazil tag-deforestation tag-amazon tag-precipitation tag-drought" elid="2312972248"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9670253/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html" >
            Drought, Deforestation Set to Propel Vicious Amazon Die Off
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2309616904"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/deja-vu-a-marine-heat-wave-is-once-again-bleaching-the-great-barrier-r-2309616904.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9668162/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/deja-vu-a-marine-heat-wave-is-once-again-bleaching-the-great-barrier-r-2309616904.html" >
            Déjà Vu: A Marine Heat Wave Is Once Again Bleaching the Great Barrier Reef
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2306503354"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/bird-eating-snakes-are-ravaging-this-islands-forests-2306503354.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9649591/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/bird-eating-snakes-are-ravaging-this-islands-forests-2306503354.html" >
            Bird-Eating Snakes Are Ravaging This Island's Forests
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--dnews">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/dnews-earth/"><i></i><span>Earth</span></a>
            </li>
            <li data-order="2">
                <a href="/dnews-tech/"><i></i><span>Tech</span></a>
            </li>
            <li data-order="3">
                <a href="/dnews-history/"><i></i><span>History</span></a>
            </li>
            <li data-order="4">
                <a href="/dnews-human/"><i></i><span>Human</span></a>
            </li>
            <li data-order="5">
                <a href="/dnews-animals/"><i></i><span>Animals</span></a>
            </li>
            <li data-order="6">
                <a href="/dnews-space/"><i></i><span>Space</span></a>
            </li>
            <li data-order="7">
                <a href="/shark-feed/"><i></i><span>Shark Feed</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-earth" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-carbondioxide tag-greenhousegases tag-globalwarming tag-soil tag-climatechange tag-methane" elid="2308037819"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/as-the-world-gets-hotter-soils-may-emit-more-carbon-dioxide-than-tho-2308037819.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666568/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/as-the-world-gets-hotter-soils-may-emit-more-carbon-dioxide-than-tho-2308037819.html" >
            As the World Gets Hotter, Soils May Emit More CO2 Than Previously Thought
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-climatechange tag-barackobama tag-geoengineering tag-globalwarming" elid="2307497947"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9650034/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html" >
            Obama Quietly Promoted Climate-Engineering Research Before Leaving White House
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-departmentoftheinterior tag-nationalparks tag-climatechange tag-globalwarming tag-donaldtrump tag-ryanzinke tag-glaciers tag-fossilfuels" elid="2304887878"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/renewed-fossil-fuel-development-threatens-conservation-mission-at-inte-2304887878.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9647502/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/renewed-fossil-fuel-development-threatens-conservation-mission-at-inte-2304887878.html" >
            Renewed Fossil Fuel Development Threatens Conservation Mission at Interior
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-tech" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-climatechange tag-barackobama tag-geoengineering tag-globalwarming" elid="2307497947"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9650034/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/obama-quietly-promoted-climate-engineering-research-before-leaving-whi-2307497947.html" >
            Obama Quietly Promoted Climate-Engineering Research Before Leaving White House
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-energy tag-solarpower" elid="2307076151"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-american-solar-industry-had-a-historic-year-2307076151.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9650051/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-american-solar-industry-had-a-historic-year-2307076151.html" >
            The American Solar Industry Had a Historic Year
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-wikileaks tag-cia tag-cyberattacks tag-encryption" elid="2306099537"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/wikileaks-exposes-alleged-cia-program-that-can-hack-your-devices-2306099537.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9648899/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/wikileaks-exposes-alleged-cia-program-that-can-hack-your-devices-2306099537.html" >
            WikiLeaks Exposes Alleged CIA Program That Can Hack Your Devices
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-history" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-astronauts tag-spacerace tag-nasa tag-spacehistory tag-physiology tag-humanspaceflight" elid="2276573862"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/nasa-john-glenn-space-history-55-years-freedom-7-launch-2276573862.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9603450/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/nasa-john-glenn-space-history-55-years-freedom-7-launch-2276573862.html" >
            John Glenn's Orbital Mission Tested the Mysteries of the Human Body in Space
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-burials tag-scotland tag-reconstruction" elid="2276365429"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/face-of-man-brutally-murdered-1400-years-ago-reconstructed-2276365429.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9603286/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/face-of-man-brutally-murdered-1400-years-ago-reconstructed-2276365429.html" >
            Face of Man Brutally Murdered 1,400 Years Ago Reconstructed
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-women tag-dna tag-nativeamerican tag-history" elid="2276276505"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/dna-reveals-an-early-american-dynasty-centered-on-women-2276276505.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9603194/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/dna-reveals-an-early-american-dynasty-centered-on-women-2276276505.html" >
            DNA Reveals an Early American Dynasty Centered on Women
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-human" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-science tag-aliens tag-marinebiology" elid="2311890165"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ocean-volcanoes-may-hold-clues-to-alien-life-2311890165.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9669244/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/ocean-volcanoes-may-hold-clues-to-alien-life-2311890165.html" >
            Ocean Volcanoes May Hold Clues To Alien Life
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-elonmusk tag-australia tag-tesla tag-renewableenergy tag-batteries" elid="2309721086"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9668294/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/elon-musk-just-bet-he-can-fix-south-australias-electric-woes-in-100-da-2309721086.html" >
            Elon Musk Bets Tesla Can Solve South Australia's Electricity Woes in 100 Days
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-crime tag-abuse tag-forensics tag-robots tag-children" elid="2309485251"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/robots-might-gather-evidence-better-than-humans-in-child-abuse-investi-2309485251.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666740/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/robots-might-gather-evidence-better-than-humans-in-child-abuse-investi-2309485251.html" >
            Robots Might Gather Evidence Better Than Humans in Child Abuse Investigations
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-animals" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-vision tag-evolution tag-vertebrates tag-fish" elid="2306598250"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/improved-vision-may-have-drawn-fish-to-the-land-millions-of-years-ago-2306598250.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9649822/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/improved-vision-may-have-drawn-fish-to-the-land-millions-of-years-ago-2306598250.html" >
            Improved Vision May Have Drawn Fish to the Land Millions of Years Ago
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-poaching tag-rhinos tag-france tag-zoos tag-endangeredspecies" elid="2304678200"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/poachers-killed-a-white-rhino-inside-a-french-zoo-2304678200.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9647345/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/poachers-killed-a-white-rhino-inside-a-french-zoo-2304678200.html" >
            Poachers Killed a White Rhino Inside a French Zoo
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-poaching tag-conservation tag-africa tag-elephants" elid="2302824133"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/poachers-kill-rare-giant-elephant-in-kenya-2302824133.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9645342/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/poachers-kill-rare-giant-elephant-in-kenya-2302824133.html" >
            Poachers Kill Rare Giant Elephant in Kenya
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-space" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-marsexploration tag-space tag-internationalspacestation tag-antarctica tag-mars" elid="2304346104"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/colonizing-mars-might-require-humans-to-radically-alter-their-bodies-a-2304346104.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9646014/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/colonizing-mars-might-require-humans-to-radically-alter-their-bodies-a-2304346104.html" >
            Colonizing Mars Might Require Humans to Radically Alter Their Bodies and Minds
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-rovers tag-mars tag-space" elid="2302900527"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/martian-meteorites-could-reveal-wetter-past-on-the-red-planet-than-tho-2302900527.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9645417/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/martian-meteorites-could-reveal-wetter-past-on-the-red-planet-than-tho-2302900527.html" >
            Martian Meteorites Could Reveal That the Red Planet Was Wetter Than We Thought
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-aerosols tag-saturn tag-smog tag-cassini" elid="2294970615"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/cassini-reveals-changing-conditions-at-saturns-poles-2294970615.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9639914/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/cassini-reveals-changing-conditions-at-saturns-poles-2294970615.html" >
            Cassini Reveals Changing Conditions at Saturn's Massive Polar Vortices
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_shark-feed" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-sharks tag-megalodon tag-extinctanimals" elid="2191495885"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/megalodon-met-its-demise-when-its-prey-went-extinct-2191495885.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9456405/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/megalodon-met-its-demise-when-its-prey-went-extinct-2191495885.html" >
            Megalodon Met Its Demise When Its Prey Went Extinct
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-futuretech tag-e-commerce tag-amazon tag-dronedelivery tag-blimps" elid="2171830844"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/amazons-drones-robots-and-blimps-are-shaping-the-future-of-e-commerce-2171830844.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9188270/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/amazons-drones-robots-and-blimps-are-shaping-the-future-of-e-commerce-2171830844.html" >
            Amazon's Drones, Robots and Blimps Are Shaping the Future of E-Commerce
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-sharks tag-sharkcage tag-greatwhiteshark tag-viralvideo tag-sharkviewing" elid="2051916028"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/cage-diver-calls-sharks-beautiful-despite-close-call-2051916028.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8308818/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/cage-diver-calls-sharks-beautiful-despite-close-call-2051916028.html" >
            Cage Diver Calls Sharks Beautiful, Despite Close Call
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--shows">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/show/seekerdaily/"><i></i><span>Seeker Daily</span></a>
            </li>
            <li data-order="2">
                <a href="/show/dnews-video/"><i></i><span>DNews</span></a>
            </li>
            <li data-order="3">
                <a href="/show/seekerstories/"><i></i><span>Seeker Stories</span></a>
            </li>
            <li data-order="4">
                <a href="/show/dnewsplus/"><i></i><span>DNews Plus</span></a>
            </li>
            <li data-order="5">
                <a href="/show/shotsofawe/"><i></i><span>Shots of Awe</span></a>
            </li>

            <span class="dropdown-content__menu--all">
                <a href="/shows/"><span>View all</span></a>
            </span>
        </ul>

        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_seekerdaily" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-news tag-government tag-lebanon tag-religion" elid="2288207842"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-18-religions-that-make-up-lebanons-government-2288207842.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9612915/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-18-religions-that-make-up-lebanons-government-2288207842.html" >
            The 18 Religions That Make Up Lebanon's Government
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-news tag-hollywood tag-china" elid="2286356287"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/does-china-run-hollywood-2286356287.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9610296/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/does-china-run-hollywood-2286356287.html" >
            Does China Run Hollywood?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-news" elid="2284437723"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/this-country-put-happiness-before-economy-but-did-it-work-2284437723.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9609812/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/this-country-put-happiness-before-economy-but-did-it-work-2284437723.html" >
            This Country Put Happiness Before Economy, But Did It Work?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-video" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-science tag-aliens tag-marinebiology" elid="2311890165"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ocean-volcanoes-may-hold-clues-to-alien-life-2311890165.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9669244/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/ocean-volcanoes-may-hold-clues-to-alien-life-2311890165.html" >
            Ocean Volcanoes May Hold Clues To Alien Life
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-technology tag-exoskeleton tag-rehabilitation" elid="2309367213"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/bionic-suits-are-real-and-theyre-transforming-everyday-life-2309367213.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9667787/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/bionic-suits-are-real-and-theyre-transforming-everyday-life-2309367213.html" >
            Bionic Suits Are Real And They're Transforming Everyday Life
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-environment tag-seeker tag-epa" elid="2307836582"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/when-did-environmentalism-become-so-political-2307836582.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9666300/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/when-did-environmentalism-become-so-political-2307836582.html" >
            When Did Environmentalism Become So Political?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_seekerstories" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-students tag-education tag-chile tag-rights" elid="2280120703"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-power-of-chiles-student-resistance-movement-2280120703.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9606490/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-power-of-chiles-student-resistance-movement-2280120703.html" >
            The Power of Chile's Student Resistance Movement
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2260844039"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-the-persecuted-irish-travellers-survive-the-modern-world-2260844039.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9591636/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-the-persecuted-irish-travellers-survive-the-modern-world-2260844039.html" >
            How The Persecuted Irish Travellers Survive The Modern World
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-mining tag-china tag-myanmar" elid="2243525455"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-devastating-human-costs-of-jade-2243525455.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9575091/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-devastating-human-costs-of-jade-2243525455.html" >
            The Devastating Human Costs Of Jade
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnewsplus" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-environment tag-water tag-drought tag-watersupply" elid="2055526876"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/are-we-really-running-out-of-drinking-water-2055526876.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8329978/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/are-we-really-running-out-of-drinking-water-2055526876.html" >
            Are We Really Running Out Of Drinking Water?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-environment tag-water tag-watersupply tag-germs" elid="2053727841"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-much-fluoride-should-be-in-your-water-2053727841.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8319672/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-much-fluoride-should-be-in-your-water-2053727841.html" >
            How Much Fluoride Should Be In Your Water?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-environment tag-water tag-contamination tag-parasites" elid="2051990965"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/you-cant-see-it-but-theres-a-lot-of-stuff-in-your-drinking-water-2051990965.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8309338/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/you-cant-see-it-but-theres-a-lot-of-stuff-in-your-drinking-water-2051990965.html" >
            There's a LOT of Hidden Stuff in Your Water
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_shotsofawe" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-anxiety tag-present tag-learn" elid="2260932671"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/finding-balance-between-the-now-and-the-future-2260932671.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9591737/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/finding-balance-between-the-now-and-the-future-2260932671.html" >
            Finding Balance Between The Now And The Future
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2228050331"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-we-see-ourselves-through-the-eyes-of-others-2228050331.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9564420/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-we-see-ourselves-through-the-eyes-of-others-2228050331.html" >
            How We See Ourselves Through The Eyes Of Others
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-lonely tag-humans tag-ptsd" elid="2197868666"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-primal-trauma-resurfaces-throughout-our-lives-2197868666.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9494590/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-primal-trauma-resurfaces-throughout-our-lives-2197868666.html" >
            How Primal Trauma Resurfaces Throughout Our Lives
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $(function() {
            // showing dropdown
            var enabledDropdown = '';
            $('.rebelbar__section-links a').mouseenter(function() {
                // find section identifier
                var section = $(this).attr('href');
                if (!section) {
                    section = 'unknown';
                } else {
                    if (section.charAt(0) === '/') {
                        section = section.substr(1);
                    }
                    if (section.charAt(section.length - 1) === '/') {
                        section = section.slice(0, -1);
                    }
                }

                // check if dropdown template exist
                if ($('.rebelbar__section-dropdowns .rebelbar__section-dropdown--' + section).length){

                    $('.rebelbar__sections').addClass('enabled-dropdown');
                    $('.rebelbar__sections').removeClass(enabledDropdown);

                    // set new enabled section class
                    enabledDropdown = 'enabled-' + section;
                    $('.rebelbar__sections').addClass(enabledDropdown);

                } else {
                    $('.rebelbar__sections').removeClass('enabled-dropdown');
                }
            });

            // hide dropdown on mouse leave
            $('.rebelbar__sections').mouseleave(function(){
                $('.rebelbar__sections').removeClass('enabled-dropdown');
            });
        });

        // enable pre-selected category in dropdowns content
        $('.dropdown-content').each(function(i, elm) {
            var selected = $(elm).data('selected');
            $(elm).addClass('nth-' + selected);
        });

        // toggling selected categoriy in dropdowns content
        $('.dropdown-content__menu li a').mouseenter(function() {
            var order = $(this).parent().data('order');
            var selected = $(this).closest('.dropdown-content').data('selected');
            $(this).closest('.dropdown-content').removeClass('nth-' + selected).data('selected', order).addClass('nth-' + order);
        });
    });
</script></div></div>
                <div class="social-buttons-global">
                    <a href="//twitter.com/seeker" class="social-buttons-global__twitter"> <i class="fa fa-twitter"></i> </a>
                    <a href="//www.facebook.com/pages/Seeker-Network/872690716088418" class="social-buttons-global__facebook"> <i class="fa fa-facebook"></i> </a>
                </div>
            <div class="rebelbar__sharebar share-placeholder share-buttons sharebar">
        <!-- FACEBOOK -->
<a href="//www.facebook.com/sharer/sharer.php?u=http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html%3Fxrs%3DRebelMouse_fb" target="_blank" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
<!-- TWITTER -->
<a href="//twitter.com/intent/tweet?url=http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html&amp;text=Drought%2C%20Deforestation%20Set%20to%20Propel%20Vicious%20Amazon%20Die%20Off%20via%20%40seeker&amp;" data-track-share="Twitter" target="_blank" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>
<!-- COMMENTS -->
<a href="javascript:;" class="share share-discussion" data-article-id="2312972248"><i class="icons-share discussion"><fb:comments-count href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"></fb:comments-count></i></a>
<script type="text/lazy-javascript" priority="0">
   rblms.require(['jquery'], function($){
        $('.share.share-discussion').click(function() {
            var articleId = $(this).data('article-id');
            $('body').animate({
                scrollTop: $('#fb-comments-' + articleId).offset().top - 100
            }, 1000);
        });
    })
</script></div>
<div class="search-form" id="search-trigger">
                <form action="/search/">
                    <input placeholder="What can we help you find?" type="text" name="q" class="search-form__text-input"></input>
                    <a href="javascript:;" class="search-form__close sprite-ui-search-close js-toggle" data-toggle-class="show-search" data-target="#search-trigger"></a>
                    <a href="javascript:;" class="search-form__open js-toggle" data-toggle-class="show-search" data-target="#search-trigger">
                        <span class="sprite-ui-search-open--gray"></span>
                        <span class="sprite-ui-search-open--white"></span>
                    </a>
                </form>
            </div>
        </div>
    </div>
    <div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake js-scroll-trigger" data-target="body"></div>
<script async="async" type="text/javascript" src="https://cdn.prizma.tv/widget/prizma-widget.js"></script>
    <script type="text/lazy-javascript" priority="7">
    rblms.require(['jquery'], function($) {
        function styleAd () {
            var flexOneAd = $('#page-ad-container-halfPageFlexOne');
            var flexTwoAd = $('#page-ad-container-halfPageFlexTwo');
            var flexOneHeight = flexOneAd.height() || 0;
            var flexTwoHeight = flexTwoAd.height() || 0;

            if (flexOneAd && flexOneHeight > 0) {
                flexOneAd.addClass('adHeader');
            }
            if (flexTwoAd && flexTwoHeight > 0) {
                flexTwoAd.addClass('adHeader');
            }

            // if one of the ads have not loaded, retry.
            if (flexOneHeight === 0 || flexTwoHeight === 0) {
                return false;
            } else {
                return true;
            }
        }
        var hasAdLoaded = function (count, fn) {
            count = count || 0;
            count += 1;
            if (count <= 4) {
                console.log('Ad load check #' + count + '.');
                if (!fn()) {
                    setTimeout(function () {
                        hasAdLoaded(count, fn)
                    }, 5000 * count);
                }
            } else {
                console.error('Ad has not loaded.');
            }
        };
        hasAdLoaded(0, styleAd);
    });
</script><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
        eventDispatcher.on('post_page:scrolled', function(postObj) {
            // get facebook share url
            var fbHref = 'https://www.facebook.com/sharer/sharer.php?u=' + postObj['post_url'] + '%3Fxrs%3DRebelMouse_fb';
            $('.rebelbar__sharebar .share-fb').attr('href', fbHref);

            // get twitter tweet text
            var twText = '';
            if (!postObj['alternate_headline_in_use']) {
                if (postObj['sharing_post_texts']) {
                    if (!postObj['twitter_text']) {
                        twText = postObj['share_headline'];
                    } else {
                        twText = postObj['twitter_text'];
                    }
                } else {
                    twText = postObj['share_headline'];
                }
            } else {
                twText = postObj['share_headline'];
            }
            // get twitter tweet url
            var twHref = 'https://twitter.com/intent/tweet?url=' + postObj['post_url'] + '&amp;text=' + twText + '&amp;' + postObj['twitter_params'];
            $('.rebelbar__sharebar .share-tw').attr('href', twHref);

            // get fb comments count
            var $fbCommnetsCount = $('#fb-comments-' + postObj['id'] + ' .fb-comments-count');
            if ($('#fb-comments-' + postObj['id'] + ' .fb-comments-count').attr('fb-xfbml-state') === 'rendered') {
                var fbCommnetsCount = $fbCommnetsCount.text();
                $('.rebelbar__sharebar .share-discussion i').html(fbCommnetsCount);
            } else {
                FB.XFBML.parse(document.getElementById('fb-comments-' + postObj['id']), function() {
                    var fbCommnetsCount = $fbCommnetsCount.text();
                    $('.rebelbar__sharebar .share-discussion i').html(fbCommnetsCount);
                });
            }
            // update the article id in sharebar
            $('.rebelbar__sharebar .share-discussion').data('article-id', postObj['id']);
        });
    });
</script><script>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</script><div class="main main--postpage">

        <div class="article-module article-module">
        
            
        <div class="content clearfix content--article-module js-sticky--content">

                <div class="content__center primary"> 

                    <div class="content__center-above">
                        <div class="article-content">
                            <div class="article-splash">

    <div class="article-splash__meta-data">
        <div class="meta-data">
    <div class="meta-data__section">
            <a class="meta-data__section-title" href="/science-earth">Earth</a>
    </div>
    <div class="meta-data__timestamp">
        Mar 13, 2017 11:43 AM ET
    </div>
</div>
    </div>

    <div class="article-splash__headline">    <div class="headline-container">
        <div class="badges-list">
</div>
        <h1 class="headline js--next-post__title">
            
            Drought, Deforestation Set to Propel Vicious Amazon Die Off
            
        </h1>
    </div>
</div>
    <div class="article-splash__subheadline"><p>Thirty-eight percent of the Amazon Basin is at risk due to a self-amplifying process of drought and forest die off — which is made worse by industrial-scale agricultural production. </p></div>

    <div class="author-module-container clearfix">
        <div class="author-module clearfix">
    <div class="author-module__author author-name">
        <div class="author-module__title"></div>
    </div>
</div>

<script type="text/lazy-javascript" priority="0">
    rblms.require(['jquery'], function($) {
        var authorText = "Eva Hershaw".toUpperCase();
        var authorHtml;
        if (authorText.indexOf(',') >= 0) {
            authorText = authorText.split(',');
            authorHtml = $('<span class="author-module__written">BY </span>' +
            '<a class="author-name" href="http://www.seeker.com/community/eva_hershaw/">' + authorText[0] + '</a>,' +
            '<span class="author-uri">' + authorText[1] +'</span>');
        } else {
            authorHtml = $('<span class="author-module__written">BY </span><a class="author-name" href="http://www.seeker.com/community/eva_hershaw/">' + authorText + '</a>');
        }
        $('.author-module__title').html(authorHtml);
    });
</script>

    </div>

    <div class="sharebar">
        <!-- FACEBOOK -->
<a href="//www.facebook.com/sharer/sharer.php?u=http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html%3Fxrs%3DRebelMouse_fb" target="_blank" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
<!-- TWITTER -->
<a href="//twitter.com/intent/tweet?url=http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html&amp;text=Drought%2C%20Deforestation%20Set%20to%20Propel%20Vicious%20Amazon%20Die%20Off%20via%20%40seeker&amp;" data-track-share="Twitter" target="_blank" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>
<!-- COMMENTS -->
<a href="javascript:;" class="share share-discussion" data-article-id="2312972248"><i class="icons-share discussion"><fb:comments-count href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"></fb:comments-count></i></a>
<script type="text/lazy-javascript" priority="0">
   rblms.require(['jquery'], function($){
        $('.share.share-discussion').click(function() {
            var articleId = $(this).data('article-id');
            $('body').animate({
                scrollTop: $('#fb-comments-' + articleId).offset().top - 100
            }, 1000);
        });
    })
</script>
    </div>

                <div class="article-splash__image">
                <div class="article-module__controls-placeholder"></div>
                <div class="article-splash__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9670253/300x300.jpg)"></div>
                <div class="article-splash__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9670253/1200x600.jpg)"></div>

                <div class="article-splash__photo-credit">
                        <div class="photo-credit">
        <p>Credit: Per-Anders Pettersson/Getty<span></span></p>
    </div>

                </div>
            </div>

</div></div>
                    </div>

                    <div class="content__center-below">
                        <div class="article-content" id="article-content">
    <article class="article-image clearfix  without-cover-image">
        <div id="primary-article-text">

            <div class="js-scroll-trigger" data-avoid-render="1" data-target="body" data-toggle-class="with-floating-shares"></div>

            <div class="article-body">
        <div class="article-description"><p>Reduced rainfall across the Amazon basin is causing large areas of forests to die, which could be amplifying drought conditions across the region.<br/></p><p>Researchers from the Potsdam Institute for Climate Impact Research believe that this process, known as self-amplifying forest loss, could cause a vicious circle of drought and further forest loss across the Amazon region, according to a study <a href="http://www.nature.com/articles/ncomms14681" target="_blank">published</a> in <em>Nature Communications</em>.</p><p>"We already know that on the one hand, reduced rainfall increases the risk of forest dieback, and on the other hand, forest loss can intensify regional droughts," lead-author of the study, Delphine Clara Zemp, <a href="https://www.eurekalert.org/pub_releases/2017-03/pifc-vco030917.php" target="_blank">said</a> in a statement, calling the Amazon "one of the tipping elements in the Earth system."</p><p>The survival of tropical forests depends on the very water that they hold, according to PIK researchers, who studied water fluxes across the region to determine the level of interaction between vegetation and the atmosphere. </p><p>In the Amazon, one of the most important carbon sinks on the planet, trees evaporate the moisture that will eventually rain back onto them. </p><p>"As powerful as the cycle is, it is also surprisingly susceptible to environmental changes," co-author Henrique M.J. Barbosa from the Universidade de Sao Paulo said in a statement. "And humankind is imposing massive perturbations on Amazonia by both cutting down the trees and heating up the air with greenhouse gases."</p><p>This, Barbosa explained, has the effect of reducing large-scale moisture transportation and rainfall.</p><p class="shortcode-media shortcode-media-rebelmouse-image"><img class="rm-shortcode" data-rm-shortcode-id="KA8SQQ1489421946" data-rm-shortcode-name="rebelmouse-image" id="7774a" src="https://assets.rbl.ms/9670214/980x.jpg"><small class="image-media media-caption" placeholder="add caption...">(a) Amazon system in equilibrium. (b) Initial forest loss triggered by decreasing oceanic moisture inflow, which reduces evapotranspiration. (c) As a result, the rainfall regime is altered in another location, leading to further forest loss and reduced moisture transport.</small></img></p><p>While the Amazon spans nine countries, covering an estimated 2.6 million square miles, some 60 percent of the basin lies in Brazil. </p><p>After many years of decelerated deforestation across the Amazon basin, in 2015, Brazil reported a rise for the first time in nearly a decade and at the end of 2016, the government released a study showing that deforestation in the Amazon had <a href="http://www.inpe.br/noticias/noticia.php?Cod_Noticia=4344" target="_blank">jumped</a> 26 percent from the previous year.</p><p>Researchers at the Postdam Institute worry that another logging spike could push the Amazon into a vicious dieback cycle that would include hotter dry seasons, more forest loss, and continued drought. They estimate that in addition to direct forest loss due to reduced rainfall, 10 percent of the forest could be lost due to the effects of self-amplification.</p><p>This forest–atmosphere feedback cycle could cause forest dieback in 38 percent of the Amazon basin. Combined with the direct effects of drought, this could mean that most of the Amazon would eventually be at risk. Even if rainfall were to remain stable, the intensification of the dry season could be strong enough to tip the ecosystem, turning large swaths of the Amazon into savannah. </p><p>"Projected rainfall changes for the end of the 21st century will not lead to complete Amazon dieback," Carl Schleussner, from Berlin-based scientific think tank Climate Analytics and PIK, said. "But our findings suggest that large parts of it are certainly at risk."</p><div class="rm-embed embed-media"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/JsIB81sLe2w" width="560"></iframe></div><p>Researchers have <a href="https://news.brown.edu/articles/2016/03/cerrado" target="_blank">documented</a> a similar effect in the Cerrado, the vast tropical savannah in central Brazil that has higher rates of deforestation than the Amazon due to the intensification of agribusiness across the region. As the Cerrado is deforested and less water is cycled back into the atmosphere, rainfall has dropped.</p><p>The diversity of landscapes is a predictor for how resilient they will be to this dieback cycle, researchers emphasized. The more plant species found in any given forest, the less vulnerable it will be to self-amplifying forest loss. </p><p>"Since every species has a different way of reacting to stress, having a great variety of them can be a means for ecosystem resilience," co-author Marina Hirota from the Federal University of Santa Catarina, said. Preserving biodiversity, she added, may be an important tool used to stabilize tropical forests and the transport of water into the atmosphere. <strong></strong></p><p><a href="http://www.seeker.com/wireless-rainforest-network-will-track-the-sights-and-sounds-of-amazon-2149077452.html" target="_blank"><strong>RELATED: Wireless Rainforest Network Will Track the Sights and Sounds of Amazon Wildlife</strong></a></p></div>
</div>

            
            <div class="around-the-web">
	<div class="around-the-web__headline">Related Articles</div>
	<ul class="around-the-web__list">
		<li>
			<a href="http://time.com/4054262/drought-brazil-video/" class="around-the-web__link" target="_blank">São Paulo: A Megacity Without Water | Time.com &rsaquo;</a>
		</li>
		<li>
			<a href="https://news.mongabay.com/2016/11/brazil-deforestation-in-the-amazon-increased-29-over-last-year/" class="around-the-web__link" target="_blank">Brazil: deforestation in the Amazon increased 29% over last year &rsaquo;</a>
		</li>
		<li>
			<a href="http://www.nature.com/news/deforestation-spikes-in-brazilian-amazon-1.21083" class="around-the-web__link" target="_blank">Deforestation spikes in Brazilian Amazon : Nature News &amp; Comment &rsaquo;</a>
		</li>
	</ul>
</div>

            <div class="tags">
    <a class="tags__item" href="/tag/brazil">brazil</a> <a class="tags__item" href="/tag/deforestation">deforestation</a> <a class="tags__item" href="/tag/amazon">amazon</a> <a class="tags__item" href="/tag/precipitation">precipitation</a> <a class="tags__item" href="/tag/drought">drought</a> 
</div>

        </div>

        <div id="fb-comments-2312972248">
            <fb:comments-count class="fb-comments-count" href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html"></fb:comments-count>
            <div class="fb-comments" data-width="100%" data-href="http://www.seeker.com/drought-deforestation-set-to-propel-vicious-amazon-die-off-2312972248.html" data-numposts="5"></div>
        </div>

        <script type="text/lazy-javascript" priority="1">
            // reloads ads when a slideshow image changes.
            rblms.require(['jquery', 'jquery.slick'], function($, slick) {

                $('.slideshow').on('afterChange', function(event, slick, currentSlide){
                    DDM && DDM.adManager.refresh();
                });
                $('.slideshow').hover(function () {
                    $('.slick-arrow').addClass('fadeIn');
                }, function () {
                    $('.slick-arrow').removeClass('fadeIn');
                });
            });
        </script>

    </article>
</div></div>

                </div>

                <div class="content__aside"> 
                    <div class="companion-wrapper">
    <script>
    var sectionID = getPostSection("science-earth", "science-earth...science-human...dnews...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/Drought-Deforestation-Set-to-Propel-Vicious-Amazon-Die-Off".toLowerCase();
    </script>

    <div id="page-ad-container-entitlement" class="ad-tag" data-admanager-position="entitlement"></div>
</div><div class="ad-wrapper">
    <script>
    var sectionID = getPostSection("science-earth", "science-earth...science-human...dnews...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/Drought-Deforestation-Set-to-Propel-Vicious-Amazon-Die-Off".toLowerCase();
    </script>

    <div id="page-ad-container-halfPageFlexOne" class="ad-tag" data-admanager-position="rectangle" data-admanager-units="mediumRectangle,halfPage"></div>
</div><span class="cta-placeholder"></span>
                    <div class="must-watch-widget">
        <div class="right-rail-widget-headline right-rail-redesign-headline">
            <span class="right-rail-widget-headline__red">MUST</span>
            <span>WATCH</span>
        </div>
        <div class="prizma-widget">
            <div class="prizma-rr-widget-iframe"></div>
        </div>
    </div>
        <script priority="0" type="text/lazy-javascript">
            rblms.require(['jquery'], function($) {
                var $parent = $('.main');
                var prizmaParam = $parent.hasClass('main--subpage') ? 'ALTERNATE_LANDING' : 'ALTERNATE1';
                var widgets = $('.prizma-rr-widget-iframe');
                var prizmaWidget = widgets.last();
                var newID = 'prizma-rr-widget-iframe-' + widgets.length;
                prizmaWidget.attr('id', newID);

                // NOTE:
                // - In development change CSS URL to:
                //    'http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-iframe.css',
                //    'http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css',
                // - In production change CSS URL to (and update version number in any way):
                //    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718'
                //    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css?v20160718'
                prizma({
                    cssFiles: [
                        'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718',
                        'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css?v20160718'
                    ],
                    id: newID,
                    partnerId: 'PB-6297468',
                    layout: 'filmstrip',
                    preferences: prizmaParam,
                    maxVideos: 5
                });
            });
        </script>
<div class="ad-wrapper">
    <script>
    var sectionID = getPostSection("science-earth", "science-earth...science-human...dnews...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/Drought-Deforestation-Set-to-Propel-Vicious-Amazon-Die-Off".toLowerCase();
    </script>
    <div id="page-ad-container-halfPageFlexTwo" class="ad-tag" data-admanager-position="rectangle" data-admanager-units="mediumRectangle,halfPage"></div>
</div><div class="posts-popular-widget">
        <div class="right-rail-widget-headline right-rail-redesign-headline">
            <span>THE</span>
            <span class="right-rail-widget-headline__red">MUST</span>
            <span>reads</span>
        </div>
        <div class="posts-right-rail-redesign must-reads posts-right-rail-redesign posts-right-rail-redesign-section section-holder" data-source="frontpage_parent_site_must-reads" data-format="posts-right-rail-redesign">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-autonomousrobots tag-robotics tag-informationtechnology tag-artificialintelligence tag-internet" elid="2291186353"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/wiki-bots-that-feud-for-years-highlight-the-troubled-future-of-ai-2291186353.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9615940/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9615940/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          Wiki Bots That Feud for Years Highlight the Troubled Future of A.I.
        </div>
    </a>
</article></div><div class="widget tag-virtualreality tag-augmentedreality tag-technology" elid="2267881717"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/when-will-augmented-reality-get-real-2267881717.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9598077/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9598077/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          When Will Augmented Reality Get Real?
        </div>
    </a>
</article></div><div class="widget tag-renewableenergy tag-sandianationallaboratories tag-photovoltaics tag-solarpower" elid="2263884986"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/tough-flexible-solar-panels-roll-up-like-wrapping-paper-2263884986.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9594120/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9594120/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          These Cutting-Edge Solar Panels Roll Up Like Wrapping Paper
        </div>
    </a>
</article></div><div class="widget tag-china tag-pollution tag-india tag-airpollution" elid="2260978310"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/indias-air-pollution-is-now-causing-11-million-deaths-each-year-2260978310.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9591736/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9591736/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          India's Air Pollution Is Now Causing 1.1. Million Deaths Each Year
        </div>
    </a>
</article></div><div class="widget tag-hunter-gatherer tag-friendship tag-socialnetworks tag-humansocialbehavior" elid="2258975219"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/social-networks-of-hunter-gatherers-reveal-the-importance-of-a-few-clo-2258975219.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9589871/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9589871/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          Social Networks of Hunter-Gatherers Reveal the Importance of a Few Close Friends
        </div>
    </a>
</article></div>
    </div>
    
</div></div>
</div>

            </div>
            <div class="prizma-widget">
        <div class="content">
            <div class="prizma-widget-headline">
                <span class="prizma-widget-headline__red">MORE</span>
                <span>amazing stories</span>
            </div>
            <div class="prizma-footer-widget-iframe"></div>
        </div>
    </div>

    <script priority="0" type="text/lazy-javascript">
        rblms.require(['jquery'], function($) {

            var widgets = $('.prizma-footer-widget-iframe');
            var prizmaWidget = widgets.last();
            var newID = 'prizma-footer-widget-iframe-' + widgets.length;
            prizmaWidget.attr('id', newID);

            // NOTE:
            // - In development change CSS URL to:
            //   http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-iframe.css
            // - In production change CSS URL to (and update version number in any way):
            //   http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v0
            prizma({
                cssFiles: [
                    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718'
                ],
                headerText: 'MORE amazing stories',
                id: newID,
                layout: 'filmstrip',
                partnerId: 'PB-6297468',
                onOpen: function () {
                    setOtherVideosToPauseWhenThisVideoPlays();
                }
            });

            function setOtherVideosToPauseWhenThisVideoPlays () {
                if ($('iframe[src*="vimeo.com"]').length > 0) {
                    $('iframe[src*="vimeo.com"]').each(function () {
                        this.contentWindow.postMessage('{ "method": "pause", "value": "" }', '*');
                    });
                }
                if ($('iframe[src*="youtube.com"]').length > 0) {
                    $('iframe[src*="youtube.com"]').each(function () {
                        this.contentWindow.postMessage('{ "event": "command", "func": "pauseVideo", "args": "" }', '*');
                    });
                }
                if ($('#rev3-player').length > 0) {
                    $('#rev3-player').each(function () {
                        $(this)[0].pause();
                    });
                }
            }

        });
    </script>


    <script async="async">
    
        /**
        * Change Prizma accent color from default green to Seeker red.
        */
        document.addEventListener('DOMContentLoaded', function () {
            var restylePrizma = function () {
                var lightbox = document.getElementsByClassName('prizma-lightbox-dialog-content')[0];
                var iframe = lightbox.getElementsByTagName('iframe')[0];
                var style = document.createElement('style');
                style.textContent =
                    '.vjs-prizma-skin .vjs-play-progress,' +
                    '.vjs-prizma-skin .vjs-volume-level {' +
                    '  background: #FA4B56 !important;' +
                    '}' +
                    '#ima-progress-div,' +
                    '#ima-slider-level-div,' +
                    '.vjs-prizma-cta .wrapper-cta-prizma .cta-prizma-short .cta-prizma-maximized .cta-prizma-action a.cta-prizma-link,' +
                    '.vjs-prizma-skin .vjs-big-play-button:hover,' +
                    '.vjs-prizma-skin.vjs-paused .vjs-container:nth-of-type(1):hover,' +
                    '.vjs-prizma-skin.vjs-playing .vjs-container:nth-of-type(1):hover {' +
                    '  background-color: #FA4B56 !important;' +
                    '}' +
                    '.vjs-prizma-skin.vjs-paused .vjs-play-control:before {' +
                    '  content: url(\'data:image/svg+xml;utf8,<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"525 120 870 840\"><path fill=\"%23FA4B56\" d=\"M1313.2 542.6l-702 414.1V128.6\"/></svg>\') !important;' +
                    '}' +
                    '.vjs-prizma-skin.vjs-playing .vjs-play-control:before {' +
                    '  content: url(\'data:image/svg+xml;utf8,<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 20 20\"><path fill=\"%23FA4B56\" d=\"M3.3 2.4h3.5v15.2H3.3zM13.2 2.4h3.5v15.2h-3.5z\"/></svg>\') !important;' +
                    '}' +
                    '.prizma-unit-play-button svg,' +
                    '.vjs-prizma-skin .vjs-big-play-button svg {' +
                    '  fill: #FA4B56 !important;' +
                    '}'
                ;
                iframe.contentDocument.head.appendChild(style);
                console.log('Prizma restyled.')
            };

            // This function invokes a callback up to 4 times or until successful.
            // We use this to make changes to Prizma after it's iframe has loaded.
            var tryRestyle = function (count, fn) {
                count = count || 0;
                count += 1;
                if (count <= 4) {
                    try {
                        console.log('Prizma restyle try #' + count + '.');
                        fn();
                    } catch (error) {
                        console.log(error);
                        setTimeout(function () {
                            tryRestyle(count, fn)
                        }, 5000 * count);
                    }
                } else {
                    console.error('Tried to restyle Prizma and gave up.');
                }
            };
            tryRestyle(0, restylePrizma);

            /**
            * Remove Prizma video title to below video.
            */
            function changeVideoTitles() {
                var container = document.getElementById('prizma-widget-iframe-1');
                if (!container) {
                    throw error;
                } else {
                    var iframeEl = container.getElementsByTagName('iframe')[0]
                    var prizmaVideoEls = document.getElementsByClassName('prizma-unit-video');
                    var iframeDoc = iframeEl.contentDocument;
                    var videoEls = iframeDoc.getElementsByClassName('prizma-unit-content');
                    for (var i = 0; i < videoEls.length; i++) {
                        var videoTextEl = videoEls[i].childNodes[3];
                        var parentEl = iframeDoc.getElementsByClassName('prizma-unit-video-no-' + i)[0];
                        parentEl.appendChild(videoTextEl);
                    }
                }
            }
            tryRestyle(0, changeVideoTitles);
        });
    
    </script>

<script>
(function(){
    var allIframes = document.querySelectorAll('iframe');
    var apiEmbedUrl = "seekernetwork.com/player/embed";

    var primarySection = "science-earth";
    var otherSections = "science-earth,science-human,dnews,homepage-subhero-new".split(",");

    var sectionID = getPostSection(primarySection, otherSections);

    var csidParam = '&csid=seekernetwork.com/' + getSectionCSID(sectionID) + "/Drought-Deforestation-Set-to-Propel-Vicious-Amazon-Die-Off".toLowerCase();

    for (var i = 0; i < allIframes.length; i++) {
        var iframe = allIframes[i];
        var src = iframe.src;

        if(src.indexOf(apiEmbedUrl) < 0) {
            continue;
        }

        if(src.indexOf("&csid=") > 0 || src.indexOf("?csid=") > 0){
            continue;
        }

        iframe.src = src + csidParam;
    }
})();
</script><script type="text/lazy-javascript" priority="7">
    rblms.require(['jquery'], function($) {
        function styleAd () {
            var flexOneAd = $('#page-ad-container-halfPageFlexOne');
            var flexTwoAd = $('#page-ad-container-halfPageFlexTwo');
            var flexOneHeight = flexOneAd.height() || 0;
            var flexTwoHeight = flexTwoAd.height() || 0;

            if (flexOneAd && flexOneHeight > 0) {
                flexOneAd.addClass('adHeader');
            }
            if (flexTwoAd && flexTwoHeight > 0) {
                flexTwoAd.addClass('adHeader');
            }

            // if one of the ads have not loaded, retry.
            if (flexOneHeight === 0 || flexTwoHeight === 0) {
                return false;
            } else {
                return true;
            }
        }
        var hasAdLoaded = function (count, fn) {
            count = count || 0;
            count += 1;
            if (count <= 4) {
                console.log('Ad load check #' + count + '.');
                if (!fn()) {
                    setTimeout(function () {
                        hasAdLoaded(count, fn)
                    }, 5000 * count);
                }
            } else {
                console.error('Ad has not loaded.');
            }
        };
        hasAdLoaded(0, styleAd);
    });
</script></div>

        <span class="js--next-post__container"></span>
    </div>
    <div class="js--next-post__trigger"></div>
<footer class="site-footer clearfix">
    <div class="site-footer__wrapper">
        <div class="site-footer__top-box">
            <div class="footer-logo-box">
                <a href="/" class="sprite-logos-logo--white"></a>
            </div>

            <div class="footer-menu">
                <ul>
                    <li><a href="/world">World</a></li>
                    <li><a href="/exploration">Exploration</a></li>
                    <li><a href="/science">Science</a></li>
                    <li class="mouseover-dnews-wrapper">
                        <a href="/dnews">
                            <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white-footer"></i>
                            <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover-footer"></i>
                        </a>
                    </li>
                    <li class="hide-tablet"><a href="/shows">Shows</a></li>
                    <li class="hide-tablet"><a href="/videos">Videos</a></li>
                </ul>
            </div>

            <div class="footer-social-list hide-tablet-and-mobile">
                <ul class="clearfix">
                    <li><a href="//www.facebook.com/SeekerNetwork/" class="fa fa-facebook"></a></li>
                    <li><a href="//twitter.com/seeker" class="fa fa-twitter"></a></li>
                </ul>
            </div>
        </div>

        <div class="footer-link-list-box hide-mobile">
            <div class="footer-link-list-vert">
                <div>Discovery Digital Networks</div>
                <ul>
                    <li><a href="//animalist.com/">Animalist</a></li>
                    <li><a href="//www.youtube.com/user/sxephil/">DeFranco Network</a></li>
                    <li><a href="//news.discovery.com/">DNews</a></li>
                    <li><a href="//revision3.com/">Revision3</a></li>
                    <li><a href="//www.seeker.com/">Seeker</a></li>
                    <li><a href="//www.youtube.com/user/SourceFed/">SourceFed</a></li>
                </ul>
            </div>

            <div class="footer-link-list-vert">
                <div>Corporate</div>
                <ul>
                    <li><a href="//www.seeker.com/about-seeker-1806095349.html">About Us</a></li>
                    <li><a href="//corporate.discovery.com/">Discovery Communications</a></li>
                    <li><a href="//corporate.discovery.com/contact/viewer-relations/">Viewer Relations</a></li>
                    <li><a href="//corporate.discovery.com/contact/advertising/">Advertising</a></li>
                    <li><a href="//corporate.discovery.com/careers/">Careers @ Discovery</a></li>
                    <li><a href="//corporate.discovery.com/privacy-policy/">Privacy Policy</a></li>
                    <li><a href="//corporate.discovery.com/online-closed-captioning/">Online Closed Captioning</a></li>
                    <li><a href="//corporate.discovery.com/visitor-agreement/">Visitor Agreement</a></li>
                </ul>
            </div>
        </div>

        <div class="site-footer__copyright-box">
            <span>Copyright © 2016 Discovery Communications, LLC. The Leader in Global Entertainment</span>
        </div>
    </div>
</footer><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery', 'underscore'], function($, _) {
        $(document).ready(function() {
            var $window = $(window);

            // sticky watch is executed on scroll and resize event
            var stickyWatch = _.debounce(function() {
                // on smaller devices sticky module should be hidden
                if ($window.width() < 1024) {
                    return;
                }

                // we need to know at any time the position of scroll and window height
                var scrollTop = $window.scrollTop();
                var windowHeight = $window.height();

                // .js-sticky--content is a wrapper inside which we hold sticky module, normally this is .content itself
                // we are iterating trough each of them if there is more wrappers on the page (for infinite article scroll)
                $('.js-sticky--content').each(function(i, elm) {
                    var $elm = $(elm);

                    /*
                    var articleTop = $elm.offset().top;
                    var articleHeight = $elm.height();

                    // check only article which is in viewport 
                    if (scrollTop < articleTop - windowHeight || scrollTop > articleTop + articleHeight) {
                        $elm.removeClass('with-sticky-module');
                        $elm.removeClass('with-sticky-module--outgoing');
                        return;
                    }
                    */

                    // calculating the height of content in main area and content in secondary area (right rail)
                    var mainContentHeight = $elm.find('.content__main:first-child').height() + $elm.find('.content__main:last-child').height();
                    var secondaryContentHeight = $elm.find('.content__secondary').height();
                    
                    // console.log(mainContentHeight + ' < ' + secondaryContentHeight);

                    // making a module in right rail to be sticky is meaningful only if main content is taller than right rail
                    if (secondaryContentHeight < mainContentHeight) {
                        // getting positions where sticky module starts (position of top edge) and ends (position of bottom edge)
                        var triggerStart = $elm.find('.js-sticky--trigger-start').offset().top;
                        var triggerEnd = $elm.find('.js-sticky--trigger-end').offset().top;
                        // getting height of the sticky module
                        var widgetHeight = $elm.find('.js-sticky--module').height();

                        // if top edge of the module comes to the top (when scrolling down), we have to make it sticky
                        if (triggerStart <= scrollTop) {
                            $elm.addClass('with-sticky-module');
                        } else {
                            $elm.removeClass('with-sticky-module');
                        }

                        // if bottom edge of the module hits the following content (when scrolling down), we have to make it outgoing
                        if (triggerEnd <= scrollTop + widgetHeight + 140) {
                            $elm.addClass('with-sticky-module--outgoing');
                        } else {
                            $elm.removeClass('with-sticky-module--outgoing');
                        }
                    }
                });
            }, 10);

            // check if sticky module exist and start watching it
            if ($('.js-sticky--module').length) {
                $window.on('scroll', stickyWatch);
                $window.on('resize', stickyWatch);
            }
        });
    });
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB3VJS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PB3VJS');</script>
<!-- End Google Tag Manager --><script>

/**
 *  @fileOverview       FreeWheel : ad managment parameters
 *  @build              Wed, 11 May 2016 15:36:00 EST.
 *  @copyright          Copyright (C) Discovery Digital Media 2016. All Rights Reserved.
 *  @author             carl c von lewin
 *  @documentation      https://discovery-digital.atlassian.net/wiki/display/FUS/FreeWheel+Advertising
 */

"use strict";


// set global var
var adManagementParams = {
    // ad management engine default
    // gets redefined on DDM.adManagement.initialize({"attributes":{"engine":value}});
    "engine": "linktag2",

    // disable display ads from display engine
    // defer ad requests to other engine (aka video player)
    "displayEngineDisable": {
        "pageType": [
            "videopostpage"
        ]
    },

    // root level profile string, complete example [ 91559:discovery_linktag2_live ]
    "profile": "discovery_linktag2",

    // default ad unit based on ad position
    "position": {
        "banner"        : "leaderboard",
        "entitlement"   : "entitlement",
        "rectangle"     : "mediumRectangle"
    },

    // an object of ad units w/ width and height
    // including responsive width and height definitions
    "size": {
        "billboard"             : { "position": "banner", "width": 970, "height": 250 },
        "entitlement"           : { "position": "entitlement", "width": 300, "height": 60 },
        "halfPage"              : { "position": "rectangle", "width": 300, "height": 600 },
        "largeLeaderboard"      : { "position": "banner", "width": 768, "height": 90 },
        "leaderboard"           : { "position": "banner", "width": 728, "height": 90 },
        "mediumRectangle"       : { "position": "rectangle", "width": 300, "height": 250 },
        "megaLeaderboard"       : { "position": "banner", "width": 1280, "height": [ 60, 65, 66, 70, 90, 419 ] },
        "opaPushdown"           : { "position": "banner", "width": 970, "height": [ 60, 65, 66, 70, 90 ] },
        "oversizedLeaderboard"  : { "position": "banner", "width": 1024, "height": 90 },
        "portrait"              : { "position": "rectangle", "width": 300, "height": 1050 },
        "pushdown"              : { "position": "banner", "width": 990, "height": [ 60, 65, 66, 70, 90, 419 ] },
        "smartphoneBanner"      : { "position": "banner", "width": 300, "height": 50 },
        "smartphoneWideBanner"  : { "position": "banner", "width": 320, "height": 50 }
    },

    // ads units which are NOT allowed in responsive views
    // d = desktop, t = tablet, m = mobile, l = landscape, p = portrait
    "responsiveRestrict": {},

    // ads units which should NOT be loaded with initial page load even if ad tag is in page
    // viewability - ads do not appear "above the fold" on page load, need to defer their loading
    "syncRestrict": {},

    // ads units which are loaded with initial page load but should not be requested
    "syncRestrictByPage": [],

    // ads units that should not be requested with initial page load based on device
    "syncRestrictByDevice": [],

    // distance in pixels before ad container enters viewport
    "lazyLoadOffset": 100
};
</script><script src="http://static.ddmcdn.com/ddm/javascript/apis/4.0.1/ad-management/core.ugly.js"></script>
    <script src="http://static.ddmcdn.com/ddm/javascript/apis/4.0.1/ad-management/library.ugly.js"></script>
    <script>
            

                var DDM = DDM || null;
                if (DDM) {
                    DDM.adManager.initialize({
                        attributes  : {
                            siteSection : adConfig.csid,
                            videoRefId  : adConfig.revision3_video_id || false,
                            networkId   : adConfig.networkId,
                            server      : adConfig.server,
                            refresh     : 1,
                            engine      : adConfig.revision3_video_id ? "video" : "linktag2"
                        }
                    });
                }
            
        </script>
    <script type="text/javascript">
    // trim pollyfill
    if (!String.prototype.trim) {
        String.prototype.trim = function () {
            return this.replace(/^[\s\uFEFF\xA0]+|[\s\uFEFF\xA0]+$/g, '');
        };
    }

    var elements = document.querySelectorAll(".js-split-words .widget__headline");

    for (var c = elements.length - 1; c >= 0; c--) {
        var element = elements[c],
            headline     = element.textContent || element.innerText || "",
            words        = headline.trim().split(' '),
            i, len, html = "";

        for(i=0, len = words.length; i < len; ++i) {
            html += "<div class='split-word'>" + words[i] + "</div>";
        }

        element.innerHTML = html;
    };
</script>

<script type="text/lazy-javascript" priority="2">
     rblms.require(['jquery'], function ($) {
         
         var $splitheadlines = $('.js-split-words .widget__headline-wrapper');
         function loadArrowSplash() {
             $splitheadlines.each(function() {
                 var $this = $(this);
                 var $arrow = $this.find('.right-arrow');
                 var $splitwords = $this.find('.split-word');

                 var maxElement = $splitwords.first();
                 var maxOffset = 0;

                 $arrow.each(function(){
                     $splitwords.each(function(){
                         var right1 = maxElement.offset().left + maxElement.outerWidth(true);
                         var right2 = $(this).offset().left + $(this).outerWidth(true);

                         if(right1 < right2){
                             maxElement = $(this);
                             maxOffset = right2;
                         }
                     });

                     if(maxOffset) {
                         $(this).css({'margin-left': maxOffset});
                         $(this).toggleClass('active', true);
                     }
                 });
             });
         }

         loadArrowSplash();

         $(window).resize(loadArrowSplash);
     });
</script></div>
    <!-- https://github.com/linorabolini/domi -->
<script type="text/lazy-javascript" priority="0">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</script><script type="text/lazy-javascript" priority="0">
    var _sf_startpt=(new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61287;
    _sf_async_config.domain = 'www.seeker.com';
    _sf_async_config.useCanonical = false;
    
    _sf_async_config.sections = 'Earth,Human,Current Events,Homepage-Subhero-New';
    
    
    _sf_async_config.authors = 'Eva Hershaw';
    
    /** CONFIGURATION END **/
    window._sf_endpt = (new Date()).getTime();
</script>
<script type="text/lazy-javascript" priority="4" data-src="//static.chartbeat.com/js/chartbeat.js"></script>

    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    

    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">
    (function () {
        var bootstrapUrl = '/res/bootstrap/data.js?post_id=2312972248&site_id=9430706&resource_id=pp_2312972248',
            deps = ['underscore', 'jquery', 'backbone', 'utils/mustache_templates_loader', 'utils/settings_methods', 'settings'],
            userLoggedIn = false,
            Bootstrap = {};
            
            rblms.require.config({
              config: {
                text: {
                  useXhr: function (url, protocol, hostname, port) {
                    // allow cross-domain requests
                    // remote server allows CORS
                    return true;
                  }
                }
              }
            });
            

        deps.push(userLoggedIn ? 'text!https://www.seeker.com/core/users/settings.js/?v=' + (+new Date) : 'settings');
        rblms.require(deps, function (_, $, BB, templatesLoader, SettingsMethods, Settings, userSettings) {
            
            jQuery.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
                options.crossDomain ={
                    crossDomain: true
                };
                if (/^http/.test(jqXHR.url) && jqXHR.url.match(location.host)) {
                    options.xhrFields = {
                        withCredentials: true
                    };
                };
            });
            
            userSettings = _.isObject(userSettings) ? userSettings : JSON.parse(userSettings);
            console.log('SETTING---', Settings, userLoggedIn, Settings.site.id);

            userSettings.base_ssl_domain = 'https://www.seeker.com';

            userSettings.parent_site &&  
                (Settings.submissionsSites = [{"title": "Seeker - Science. World. Exploration. Seek for yourself.", "id": 9430706, "name": "seekernetwork"}]);

            Settings = $.extend(true, Settings, userSettings || {});
            Settings.is_paid_domain = true;
            Settings.domain = 'https://www.rebelmouse.com';
            Settings.user || (Settings.user = {});
            Settings.user.is_autorized = userLoggedIn;

            _.each(Settings.sites, function (site) {
                site.id === Settings.site.id && _.extend(Settings.site, site);
            });
            SettingsMethods.call(Settings);
            rblms.define('richeditor', function () {
                return Settings.parent_site ? Settings.parent_site.permissions.publish_post : false;
            });
            // We need sidebar posts because of 600x image fallback
            // if (Settings.user.can('edit_site')) {
            bootstrapUrl += '&mode=full';

            // }
            rblms.define('bootstrap', ['text!' + bootstrapUrl], function (data) {
                data = JSON.parse(data);
                Bootstrap = _.extend({}, Bootstrap, data);
                console.log('bootstrap', Bootstrap);
                return Bootstrap;
            });
            templatesLoader.load_many('widgets/templates/post_base', ["roar/posts/posts-simple", "roar/posts/posts-right-rail-redesign"]);
            rblms.require(['roar/apps/frontpage'], function (app) {
                app.init();
            });
        });
    })();
    </script>

    <div id="fb-root"></div>
<script type="text/lazy-javascript" priority="5">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '105785859772262',
            version : 'v2.5',
            status  : true,
            cookie  : true,
            xfbml   : true
        });
    });
</script>



    

    


    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }
      ga('require', 'displayfeatures');
      
      ga('send', 'pageview');
      
         ga('create', 'UA-2551516-7', 'auto', {'name': 'b'});
         ga('b.require', 'displayfeatures');
         
         ga('b.send', 'pageview');
      
    </script>

    
    

    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            $.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });
    </script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>

    

    <!-- Served from: wfe-res8 -->
</body>
</html>