<!-- This page is the base HTML for public pages, on top of engine/base.html's content. -->

<!-- This file is the base HTML for all pages. --><!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!-- Consider specifying the language of your content by adding the `lang` attribute to <html> -->
<!--[if lt IE 7]> <html lang="en" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html lang="en" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html lang="en" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html lang="en" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <!-- For iPhone 4 Retina display: -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png" />
    <!-- For iPad: -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon72X72.png" />
    <!-- For iPhone: -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon57X57.png" />
    <!-- For All: -->
    <link rel="shortcut icon" href="https://static.rbl.ms/static/img/whitelabel/seeker2/favicon16X16.ico" />
    
    <script>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</script>
    <meta name="twitter:card"               content="summary_large_image">
<meta name="twitter:site"               content="@seeker">
<meta name="twitter:site:id"            content="2881481254">



    
        <meta name="twitter:image"          content="https://assets.rbl.ms/9559345/1200x600.jpg">
    


<meta property="fb:app_id"              content="105785859772262">
<meta property="og:type"                content="article">

<meta property="og:url"                 content="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html">


    <meta property="og:site_name"           content="Seeker - Science. World. Exploration. Seek for yourself.">


    
        <meta property="og:image"               content="https://seekernetwork-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9559345%2F1200x600.jpg/2000%2C2000/4rX7BYvvyBpbo2g7/img.jpg">
    
    
        <meta property="og:image:width"               content="2000">
    
    
        <meta property="og:image:height"               content="1000">
    


    <meta property="og:title"               content="&#39;Apocalypse Now&#39; Is Being Made Into a Psychological Survival Video Game">
    <meta property="og:description"         content="Francis Ford Coppola&#39;s production company, American Zoetrope, has teamed with a group of game industry veterans to turn the 1970s war epic into an interactive thriller experience.">


    


<meta property="article:publisher"      content="872690716088418" />



    
    

    <meta name="news_keywords" content="american zoetrope Apocalypse Now, Apocalypse Now video game, Apocalypse Now kickstarter, " />
<meta property="article:published_time" content="2017-01-27T20:10:53" /><meta property="article:modified_time" content="2017-01-27T20:14:35" /><meta name="author" content="Glenn McDonald" /><meta name="keywords" content="films, vietnam war, video games, interactive, entertainment"/><meta name="description" content="Francis Ford Coppola's production company, American Zoetrope, has teamed with a group of game industry veterans to turn the 1970s war epic into an interactive thriller experience."/><link rel="amphtml" href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.amp.html">

    <meta charset="utf-8">
    
    
    <script type="text/javascript">
        (function(_,e,rr,s){_errs=[s];var c=_.onerror;_.onerror=function(){var a=arguments;_errs.push(a);
        c&&c.apply(this,a)};var b=function(){var c=e.createElement(rr),b=e.getElementsByTagName(rr)[0];
        c.src="//beacon.errorception.com/"+s+".js";c.async=!0;b.parentNode.insertBefore(c,b)};
        _.addEventListener?_.addEventListener("load",b,!1):_.attachEvent("onload",b)})
        (window,document,"script","5159956559a8c70e09000442");
    </script>
    

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
        
        <link rel="alternate" type="application/rss+xml" title="Seeker - Science. World. Exploration. Seek for yourself." href="/feeds/dnews.rss" />
        
    
    
    <meta name="globalsign-domain-verification" content="K9ZBZYNiNsNNOiaY2Tbjn-Bfe0dWwAwpstKoOOVJWO"/>


    <!-- Mobile viewport optimized: h5bp.com/viewport -->
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">

    

    

    
    <meta name="google-site-verification" content="Kl4I7qPKJFthScnWAUSSvwIkK2ftHHrHS5_0PQBnwno">
    

    

    <title>&#39;Apocalypse Now&#39; Is Being Made Into a Psychological Survival Video Game</title>

    
    
    
    
        
            
            <style>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</style>
            
                <link rel="lazy-stylesheet" href="https://static.rbl.ms/static/css-build/roar/seeker2/non-critical.css?v=asset1295b47e05a80a14ee141b9ff8ef9fed">
            
        
    

    
    <!--[if lte IE 8]>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/addEventListener.js?v=asset2a65c5a3571a106904a2dbcac76e4c17"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/bind.js?v=assetb4b44e88256d517dc80092f1fddfdeb0"></script>
    <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/polyfill/indexOf.js?v=assetf99e3210291abbbb9189e7e35109d117"></script>
<![endif]-->


    
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/ns_lazy_load.js?v=assetfe02845cd6abb89de25ce2ef8f613f82"></script>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/jquery/jquery.js?v=assetf41bccad6c47ad5091cdb733c3f14a74"></script>
    


    

    <script type="text/lazy-javascript" priority="0">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</script>
    

    <!--[if IE]>
        <script type="text/javascript" src="https://static.rbl.ms/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]-->

    <script type="application/ld+json">
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Seeker",
        "alternateName": "Science. World. Exploration. Seek for yourself.",
        "logo": "http://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png",
        "url": "http://www.seeker.com",
        "sameAs": [
            "http://www.facebook.com/SeekerNetwork",
            "http://twitter.com/seeker"
        ]
    </script>

    

    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html"
        },
        "headline": "&#39;Apocalypse Now&#39; Is Being Made Into a Psychological Survival Video Game",
        "image": {
            "@type": "ImageObject",
            "url": "https://seekernetwork-img.rbl.ms/simage/https%3A%2F%2Fassets.rbl.ms%2F9559345%2F1200x600.jpg/2000%2C2000/4rX7BYvvyBpbo2g7/img.jpg",
            "width": 1200,
            "height": 600
        },
        "datePublished": "Jan 27, 2017 03:10 PM ET",
        "author": {
            "@type": "Person",
            "name": "False"
        },
        "publisher": {
        "@type": "Organization",
        "name": "Seeker",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.rbl.ms/static/img/whitelabel/seeker2/favicon114X114.png"
            }
        },
        "description": "Francis Ford Coppola&#39;s production company, American Zoetrope, has teamed with a group of game industry veterans to turn the 1970s war epic into an interactive thriller experience."
    }
    </script>

    

    

</head>

<body 
    class="logged-out-user section-dnews"
 >
    
    <div id="curtain" class="curtain"></div>
    
    <nav class="menu-global">
    <div class="main-menu-wrapper">

        <ul class="main-menu">
            <li class="main-menu-item main-menu-item--primary hide-mobile main-menu-logo">
                <a href="/" class="sprite-logos-logo--mobile-white"></a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/world/">World</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/exploration/">Exploration</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/science/">Science</a>
            </li>
            <li class="main-menu-item main-menu-item--primary mouseover-dnews-wrapper">
                <a href="/dnews/">
                    <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white-menu"></i>
                    <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover-menu"></i>
                </a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/shows/">Shows</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/videos/">Videos</a>
            </li>
            <li class="main-menu-item main-menu-item--primary">
                <a href="/discovernator/">Did You Know?</a>
            </li>
        </ul>

        <div class="separation"></div>
        <ul class="menu-global-social clearfix">
            <li class="menu-global-social__title">Follow us</li>
            <li class="menu-global-social__item"><a href="//www.facebook.com/SeekerNetwork/" class="fa fa-facebook"></a></li>
            <li class="menu-global-social__item"><a href="//twitter.com/seeker" class="fa fa-twitter"></a></li>
        </ul>
        <ul id="main-menu" class="main-menu"></ul>

    </div>
    <script type="text/lazy-javascript" priority="4">
    rblms.require(['jquery'], function($) {
        $(function() {
            function repositionGlobalMenu() {
                if (window.innerWidth > 768) {
                    $('.menu-global').css('margin-top', 0);
                } else {
                    var rebelbarTop = $('.rebelbar--fixed').position().top;
                    var rebelbarHeight = $('.rebelbar--fixed').height();
                    $('.menu-global').css('margin-top', rebelbarTop + rebelbarHeight);
                }
            }
            $(window).resize(repositionGlobalMenu);
            $('.rebelbar__menu-toggle').on('click', repositionGlobalMenu);
        });

        $('.search-form__open').click(function() {
            setTimeout(function(){
                $('.search-form__text-input').focus();
            }, 0);
        });
    });
</script></nav><div class="dnews-redirect-modal hidden" id="dnews-redirect-modal">
        <div class="dnews-redirect-modal__window">
            <span class="dnews-redirect-modal__close"></span>
        </div>
    </div>

    <script priority="6" type="text/lazy-javascript">
    
        var dnewsCookie = 'dnews_modal_seen';
        
        // work with document referrer news.discovery.com
        var docRef = document.referrer;
        var foundRef = docRef.match(/^https?:\/\/([^\/]+\.)?news\.discovery\.com(\/|$)/i);

        // work with location.hash #ref=news.discovery.com OR #news.discovery.com
        var locationHash = location.hash;
        var foundHash = false;
        
        if(locationHash.length){
            var aHash = locationHash.split('#');
            // there could be more hashes in the url
            for(var i = 0; i < aHash.length; i++){
                var thisHash = aHash[i];
                
                if(thisHash == 'ref=news.discovery.com' || thisHash == 'news.discovery.com'){
                    foundHash = true;
                }
            }
        }

        if ( foundRef || foundHash) {
            rblms.require(['jquery', 'jquery.cookie'], function($, cookies) {
                if ( !$.cookie(dnewsCookie) ) {
                    $("#dnews-redirect-modal").removeClass('hidden');
                    $.cookie(dnewsCookie, true, { expires: 365 });
                }
    
                $('#dnews-redirect-modal').on('click', function(e){
                    if ( $(e.target).is('.dnews-redirect-modal__window') ) return false;
                    $(this).remove();
                });
            });
        }
    
    </script>
<div class="all-content-wrapper">
        <div class="top-nav-ad-wrapper ad-wrapper">
    <script>
    var sectionID = getPostSection("dnews-tech", "dnews...dnews-tech...discovery-news...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/-Apocalypse-Now-Is-Being-Made-Into-a-Psychological-Survival-Video-Game".toLowerCase();
    </script>

    <div id="page-ad-container-bannerFlexOne" class="ad-tag" data-admanager-position="banner" data-admanager-units="leaderboard,largeLeaderboard,billboard,opaPushdown,pushdown"></div>
</div>
<div data-toggle-class="menu-opened" class="rebelbar__overlay js-toggle" data-target="body"></div>
    <div data-toggle-class="with-fixed-header" class="js-scroll-trigger" data-target="body"></div>
    <div class="rebelbar rebelbar--fixed">
        <div class="rebelbar__inner">
            <div data-toggle-class="menu-opened" class="rebelbar__menu-toggle js-toggle" data-target="body">
               <div class="rebelbar__menu-button"></div>
            </div>

            <a href="/" class="rebelbar__site-logo-anchor valign-wrapper">
                <span class="rebelbar__site-logo hide-tablet-and-desktop valign sprite-logos-logo--mobile-white"></span>
                <span class="rebelbar__site-logo hide-mobile valign sprite-logos-logo--white"></span>
            </a>

            <div class="rebelbar__sections">
                    <div class="rebelbar__section-links">
    <ul class="rebelbar__section-list">
        <li><a href="/world/" class="rebelbar__section-link">World</a></li>
        <li><a href="/exploration/" class="rebelbar__section-link">Exploration</a></li>
        <li><a href="/science/" class="rebelbar__section-link">Science</a></li>
        <li class="mouseover-dnews-wrapper">
            <a href="/dnews/" class="rebelbar__section-link">
                <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white"></i>
                <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover"></i>
            </a>
        </li>
        <li><a href="/shows/" class="rebelbar__section-link">Shows</a></li>
        <li><a href="/videos/" class="rebelbar__section-link">Videos</a></li>
    </ul>
</div><div class="rebelbar__section-dropdowns">
    <div class="rebelbar__section-dropdown--world">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/history/"><i></i><span>History</span></a>
            </li>
            <li data-order="2">
                <a href="/global-issues/"><i></i><span>Global Issues</span></a>
            </li>
            <li data-order="3">
                <a href="/politics/"><i></i><span>Politics</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_history" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-ancientmayans tag-archaeology tag-ancientcivilizations" elid="2219303581"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ancient-mayan-superhighways-found-in-the-guatemala-jungle-2219303581.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559113/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/ancient-mayan-superhighways-found-in-the-guatemala-jungle-2219303581.html" >
            Ancient Mayan Superhighways Found in the Guatemala Jungle
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-burials tag-skeleton tag-superstition" elid="2211964722"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/skeleton-found-with-a-stone-in-place-of-a-missing-tongue-2211964722.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9552896/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/skeleton-found-with-a-stone-in-place-of-a-missing-tongue-2211964722.html" >
            Skeleton Found With a Stone in Place of a Missing Tongue
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_global-issues" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-coal tag-fossilfuels tag-globalwarming tag-climatechange" elid="2219557888"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559251/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html" >
            The End Is Near for the Biggest Coal Plant in the American West
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-unitedstates tag-society tag-educational" elid="2216328627"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/these-are-the-most-and-least-educated-states-in-the-us-2216328627.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556178/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/these-are-the-most-and-least-educated-states-in-the-us-2216328627.html" >
            These Are the Most and Least Educated States in the US
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_politics" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-coal tag-fossilfuels tag-globalwarming tag-climatechange" elid="2219557888"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559251/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html" >
            The End Is Near for the Biggest Coal Plant in the American West
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-climatechange tag-trump tag-globalwarming tag-scientificresearch" elid="2216542112"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/this-is-why-some-people-dont-believe-in-scientific-facts-2216542112.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556009/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/this-is-why-some-people-dont-believe-in-scientific-facts-2216542112.html" >
            This Is Why Some People Don't Believe in Scientific Facts
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--exploration">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/adventure/"><i></i><span>Adventure</span></a>
            </li>
            <li data-order="2">
                <a href="/ideas/"><i></i><span>Ideas</span></a>
            </li>
            <li data-order="3">
                <a href="/culture/"><i></i><span>Culture</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_adventure" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-futuretransportation tag-extremesports tag-entrepreneurism tag-snowboarding tag-hoverboards" elid="2216365761"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/onewheel-inventor-describes-his-wild-ride-2216365761.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556076/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/onewheel-inventor-describes-his-wild-ride-2216365761.html" >
            Onewheel Inventor Takes the Skateboard Off-Road and Into the Future
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-adventure tag-wintersports tag-sweden tag-snowmobile tag-worldrecord" elid="2211926948"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/watch-a-snowmobile-rider-land-the-worlds-first-double-backflip-2211926948.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9552810/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/watch-a-snowmobile-rider-land-the-worlds-first-double-backflip-2211926948.html" >
            Watch a Snowmobile Rider Land the World's First Double Backflip
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-nepalearthquake tag-himalayas tag-india tag-everest tag-mountaineering" elid="2211916406"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/india-plans-mt-everest-expedition-to-see-if-it-shrank-after-nepal-quak-2211916406.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9552758/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/india-plans-mt-everest-expedition-to-see-if-it-shrank-after-nepal-quak-2211916406.html" >
            India Plans Mt. Everest Expedition to See If It Shrank After Nepal Quake
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_ideas" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-insects tag-hybrids tag-defense tag-technology tag-drones" elid="2219471112"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558823/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html" >
            Remote-Controlled Cyborg Dragonflies Will Be Flown Like Drones
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-weatherandextremeevents tag-climatechange tag-globalwarming tag-parisclimatetreaty" elid="2216224370"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/a-massive-renewable-energy-push-is-needed-to-avoid-catastrophic-climat-2216224370.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9555965/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/a-massive-renewable-energy-push-is-needed-to-avoid-catastrophic-climat-2216224370.html" >
            A Massive Renewable Energy Push Is Needed to Avoid Catastrophic Climate Change
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-teleport tag-howtodomagic tag-transportation tag-puzzle tag-educational tag-cardtrick tag-brianbrushwood" elid="2215541193"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/teleport-a-card-anywhere-2215541193.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556107/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/teleport-a-card-anywhere-2215541193.html" >
            Teleport a Card Anywhere!
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_culture" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-food tag-culture tag-humans tag-society" elid="2214580137"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/this-new-philly-restaurant-gives-100-percent-of-its-profits-to-charity-2214580137.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9553751/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/this-new-philly-restaurant-gives-100-percent-of-its-profits-to-charity-2214580137.html" >
            This New Philly Restaurant Gives 100 Percent of Its Profits to Charity
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-fakenews tag-psychology tag-politics" elid="2214123213"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/why-we-fall-for-fake-news-and-how-to-bust-it-2214123213.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9554365/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/why-we-fall-for-fake-news-and-how-to-bust-it-2214123213.html" >
            Why We Fall for Fake News and How to Bust It
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-presidentialelections tag-politics tag-currentevents tag-trump tag-psychology" elid="2203944228"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/heres-why-public-protests-matter-2203944228.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9525079/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/heres-why-public-protests-matter-2203944228.html" >
            Here's Why Public Protests Matter
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--science">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/science-animals/"><i></i><span>Animals</span></a>
            </li>
            <li data-order="2">
                <a href="/science-tech/"><i></i><span>Tech</span></a>
            </li>
            <li data-order="3">
                <a href="/science-space/"><i></i><span>Space</span></a>
            </li>
            <li data-order="4">
                <a href="/science-human/"><i></i><span>Human</span></a>
            </li>
            <li data-order="5">
                <a href="/science-earth/"><i></i><span>Earth</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-animals" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-hatzegopteryx tag-pterosaurs tag-romania tag-paleontology" elid="2219674538"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/transylvania-pterosaur-was-the-top-predator-on-its-prehistoric-island--2219674538.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558736/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/transylvania-pterosaur-was-the-top-predator-on-its-prehistoric-island--2219674538.html" >
            Transylvania Pterosaur Was the Top Predator on Its Prehistoric Island Home
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-insects tag-hybrids tag-defense tag-technology tag-drones" elid="2219471112"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558823/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html" >
            Remote-Controlled Cyborg Dragonflies Will Be Flown Like Drones
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-insects tag-amber tag-newspecies tag-bugs" elid="2217240908"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/amber-bug-2217240908.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557394/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/amber-bug-2217240908.html" >
            Ancient Insect Found in Amber Is Literally One of a Kind
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-tech" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-insects tag-hybrids tag-defense tag-technology tag-drones" elid="2219471112"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558823/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html" >
            Remote-Controlled Cyborg Dragonflies Will Be Flown Like Drones
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-holographicvideo tag-nanotechnology tag-australia tag-holograms" elid="2218811574"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/a-nanotech-breakthrough-could-generate-true-holograms-2218811574.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558307/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/a-nanotech-breakthrough-could-generate-true-holograms-2218811574.html" >
            A Nanotech Breakthrough Could Generate True Holograms
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-biohacking tag-bodyhacking tag-cyborg tag-prosthetics tag-culture" elid="2218768061"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/eyeborg-and-other-transhumans-meet-in-austin-to-talk-about-bodyhacking-2218768061.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557943/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/eyeborg-and-other-transhumans-meet-in-austin-to-talk-about-bodyhacking-2218768061.html" >
            'Eyeborg' and Other Transhumans Meet in Austin to Talk About BodyHacking
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-space" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-atmosphere tag-extraterrestriallife tag-earth tag-venus" elid="2218642257"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/atmosphere-microbes-microorganisms-balloon-life-venus-extraterrestrial-2218642257.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557120/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/atmosphere-microbes-microorganisms-balloon-life-venus-extraterrestrial-2218642257.html" >
            'Alien' Life Could Exist High in Earth's Atmosphere
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-science tag-dust tag-moon" elid="2219205392"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559027/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html" >
            NASA Solved The Mystery Of The Moon's Strange Glow!
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-hubblespacetelescope tag-hubble tag-cosmology tag-quasars tag-astronomy tag-spacetime" elid="2217586224"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/hubble-space-telescope-universe-expansion-cosmology-spactime-expansion-2217586224.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9555581/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/hubble-space-telescope-universe-expansion-cosmology-spactime-expansion-2217586224.html" >
            Hubble's Spacetime Warps Confirm That the Universe Is Expanding Far Faster Than Expected
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-human" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-love tag-romance tag-newyork tag-music tag-proposal tag-manthropology" elid="2219340723"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-most-magical-musical-proposal-2219340723.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559155/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-most-magical-musical-proposal-2219340723.html" >
            The Most Magical Musical Proposal
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-drugs tag-brain tag-lsd" elid="2216786741"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/heres-why-lsd-effects-last-so-long-2216786741.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/heres-why-lsd-effects-last-so-long-2216786741.html" >
            Here's Why LSD Trips Last So Long
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-medicine tag-chimeras tag-humanorgans tag-pigs" elid="2216778780"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/human-pig-embryos-have-arrived-holding-promise-for-organ-transplants-2216778780.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556576/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/human-pig-embryos-have-arrived-holding-promise-for-organ-transplants-2216778780.html" >
            Human-Pig Embryos Have Arrived, Holding Promise for Organ Transplants
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_science-earth" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-coal tag-fossilfuels tag-globalwarming tag-climatechange" elid="2219557888"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559251/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html" >
            The End Is Near for the Biggest Coal Plant in the American West
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-geology tag-naturaldisasters tag-experiments tag-eruptions tag-volcanoes" elid="2216779285"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/these-guys-create-volcanoes-in-buffalo-to-understand-eruptions-in-icel-2216779285.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9555632/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/these-guys-create-volcanoes-in-buffalo-to-understand-eruptions-in-icel-2216779285.html" >
            These Guys Create Volcanoes in Buffalo to Understand Eruptions in Iceland
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--dnews">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/dnews-earth/"><i></i><span>Earth</span></a>
            </li>
            <li data-order="2">
                <a href="/dnews-tech/"><i></i><span>Tech</span></a>
            </li>
            <li data-order="3">
                <a href="/dnews-history/"><i></i><span>History</span></a>
            </li>
            <li data-order="4">
                <a href="/dnews-human/"><i></i><span>Human</span></a>
            </li>
            <li data-order="5">
                <a href="/dnews-animals/"><i></i><span>Animals</span></a>
            </li>
            <li data-order="6">
                <a href="/dnews-space/"><i></i><span>Space</span></a>
            </li>
            <li data-order="7">
                <a href="/shark-feed/"><i></i><span>Shark Feed</span></a>
            </li>
        </ul>
        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-earth" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-coal tag-fossilfuels tag-globalwarming tag-climatechange" elid="2219557888"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559251/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-end-is-near-for-the-biggest-coal-plant-in-the-american-west-2219557888.html" >
            The End Is Near for the Biggest Coal Plant in the American West
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget" elid="2217147106"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/weve-bred-the-taste-out-of-tomatoes-heres-how-to-bring-it-back-2217147106.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557516/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/weve-bred-the-taste-out-of-tomatoes-heres-how-to-bring-it-back-2217147106.html" >
            We've Bred the Taste Out of Tomatoes. Here's How to Bring It Back.
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-tech" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-films tag-vietnamwar tag-videogames tag-interactive tag-entertainment" elid="2219601757"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559345/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html" >
            'Apocalypse Now' Is Being Made Into a Psychological Survival Video Game
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-insects tag-hybrids tag-defense tag-technology tag-drones" elid="2219471112"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558823/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/remote-controlled-cyborg-dragonflies-will-be-flown-like-drones-2219471112.html" >
            Remote-Controlled Cyborg Dragonflies Will Be Flown Like Drones
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-holographicvideo tag-nanotechnology tag-australia tag-holograms" elid="2218811574"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/a-nanotech-breakthrough-could-generate-true-holograms-2218811574.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558307/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/a-nanotech-breakthrough-could-generate-true-holograms-2218811574.html" >
            A Nanotech Breakthrough Could Generate True Holograms
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-history" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-ancientmayans tag-archaeology tag-ancientcivilizations" elid="2219303581"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/ancient-mayan-superhighways-found-in-the-guatemala-jungle-2219303581.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559113/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/ancient-mayan-superhighways-found-in-the-guatemala-jungle-2219303581.html" >
            Ancient Mayan Superhighways Found in the Guatemala Jungle
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-burials tag-skeleton tag-superstition" elid="2211964722"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/skeleton-found-with-a-stone-in-place-of-a-missing-tongue-2211964722.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9552896/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/skeleton-found-with-a-stone-in-place-of-a-missing-tongue-2211964722.html" >
            Skeleton Found With a Stone in Place of a Missing Tongue
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-human" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-biohacking tag-bodyhacking tag-cyborg tag-prosthetics tag-culture" elid="2218768061"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/eyeborg-and-other-transhumans-meet-in-austin-to-talk-about-bodyhacking-2218768061.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557943/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/eyeborg-and-other-transhumans-meet-in-austin-to-talk-about-bodyhacking-2218768061.html" >
            'Eyeborg' and Other Transhumans Meet in Austin to Talk About BodyHacking
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-science tag-sexeducation tag-abortion" elid="2217262974"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-abortion-rate-is-at-an-all-time-low-why-2217262974.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557704/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-abortion-rate-is-at-an-all-time-low-why-2217262974.html" >
            The Abortion Rate Is At An All-Time Low, Why?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-doomsdayclock tag-nuclear tag-climatechange tag-extinction" elid="2217021148"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557131/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/the-doomsday-clock-is-now-two-and-a-half-minutes-to-disaster-2217021148.html" >
            The Doomsday Clock Is Now Two-and-a-Half Minutes to Disaster
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-animals" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-hatzegopteryx tag-pterosaurs tag-romania tag-paleontology" elid="2219674538"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/transylvania-pterosaur-was-the-top-predator-on-its-prehistoric-island--2219674538.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9558736/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/transylvania-pterosaur-was-the-top-predator-on-its-prehistoric-island--2219674538.html" >
            Transylvania Pterosaur Was the Top Predator on Its Prehistoric Island Home
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-insects tag-amber tag-newspecies tag-bugs" elid="2217240908"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/amber-bug-2217240908.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557394/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/amber-bug-2217240908.html" >
            Ancient Insect Found in Amber Is Literally One of a Kind
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-medicine tag-chimeras tag-humanorgans tag-pigs" elid="2216778780"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/human-pig-embryos-have-arrived-holding-promise-for-organ-transplants-2216778780.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556576/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/human-pig-embryos-have-arrived-holding-promise-for-organ-transplants-2216778780.html" >
            Human-Pig Embryos Have Arrived, Holding Promise for Organ Transplants
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-space" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-atmosphere tag-extraterrestriallife tag-earth tag-venus" elid="2218642257"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/atmosphere-microbes-microorganisms-balloon-life-venus-extraterrestrial-2218642257.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557120/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/atmosphere-microbes-microorganisms-balloon-life-venus-extraterrestrial-2218642257.html" >
            'Alien' Life Could Exist High in Earth's Atmosphere
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-science tag-dust tag-moon" elid="2219205392"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559027/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html" >
            NASA Solved The Mystery Of The Moon's Strange Glow!
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-hubblespacetelescope tag-hubble tag-cosmology tag-quasars tag-astronomy tag-spacetime" elid="2217586224"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/hubble-space-telescope-universe-expansion-cosmology-spactime-expansion-2217586224.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9555581/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/hubble-space-telescope-universe-expansion-cosmology-spactime-expansion-2217586224.html" >
            Hubble's Spacetime Warps Confirm That the Universe Is Expanding Far Faster Than Expected
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_shark-feed" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-sharks tag-megalodon tag-extinctanimals" elid="2191495885"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/megalodon-met-its-demise-when-its-prey-went-extinct-2191495885.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9456405/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/megalodon-met-its-demise-when-its-prey-went-extinct-2191495885.html" >
            Megalodon Met Its Demise When Its Prey Went Extinct
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-futuretech tag-e-commerce tag-amazon tag-dronedelivery tag-blimps" elid="2171830844"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/amazons-drones-robots-and-blimps-are-shaping-the-future-of-e-commerce-2171830844.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9188270/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/amazons-drones-robots-and-blimps-are-shaping-the-future-of-e-commerce-2171830844.html" >
            Amazon's Drones, Robots and Blimps Are Shaping the Future of E-Commerce
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-sharks tag-sharkcage tag-greatwhiteshark tag-viralvideo tag-sharkviewing" elid="2051916028"><article class="clearfix image-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/cage-diver-calls-sharks-beautiful-despite-close-call-2051916028.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8308818/1200x800.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline custom-post-headline" href="http://www.seeker.com/cage-diver-calls-sharks-beautiful-despite-close-call-2051916028.html" >
            Cage Diver Calls Sharks Beautiful, Despite Close Call
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><div class="rebelbar__section-dropdown--shows">
    <div class="dropdown-content content clearfix" data-selected="1">
        <ul class="dropdown-content__menu">
            <li data-order="1">
                <a href="/show/seekerdaily/"><i></i><span>Seeker Daily</span></a>
            </li>
            <li data-order="2">
                <a href="/show/dnews-video/"><i></i><span>DNews</span></a>
            </li>
            <li data-order="3">
                <a href="/show/seekerstories/"><i></i><span>Seeker Stories</span></a>
            </li>
            <li data-order="4">
                <a href="/show/dnewsplus/"><i></i><span>DNews Plus</span></a>
            </li>
            <li data-order="5">
                <a href="/show/shotsofawe/"><i></i><span>Shots of Awe</span></a>
            </li>

            <span class="dropdown-content__menu--all">
                <a href="/shows/"><span>View all</span></a>
            </span>
        </ul>

        <div class="dropdown-content__stories">
            <div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_seekerdaily" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-news tag-africa tag-democracy" elid="2213880123"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/why-african-leaders-are-refusing-to-give-up-power-2213880123.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9554408/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/why-african-leaders-are-refusing-to-give-up-power-2213880123.html" >
            Why African Leaders Are Refusing To Give Up Power
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-news tag-japan" elid="2209061618"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/what-is-the-ancient-japanese-religion-shinto-2209061618.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9547379/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/what-is-the-ancient-japanese-religion-shinto-2209061618.html" >
            What Is The Ancient Japanese Religion Shinto?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-news" elid="2207069550"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/these-are-the-worlds-oldest-countries-2207069550.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9538518/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/these-are-the-worlds-oldest-countries-2207069550.html" >
            These Are The World's Oldest Countries
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnews-video" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-currentevents tag-science tag-dust tag-moon" elid="2219205392"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9559027/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/nasa-solved-the-mystery-of-the-moons-strange-glow-2219205392.html" >
            NASA Solved The Mystery Of The Moon's Strange Glow!
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-science tag-sexeducation tag-abortion" elid="2217262974"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-abortion-rate-is-at-an-all-time-low-why-2217262974.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557704/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-abortion-rate-is-at-an-all-time-low-why-2217262974.html" >
            The Abortion Rate Is At An All-Time Low, Why?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-currentevents tag-science tag-evolution tag-oxygen" elid="2216779703"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/life-may-have-existed-a-billion-years-earlier-than-we-thought-2216779703.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9557060/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/life-may-have-existed-a-billion-years-earlier-than-we-thought-2216779703.html" >
            Life May Have Existed A Billion Years Earlier Than We Thought
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_seekerstories" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-wine" elid="2216319950"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/drinking-wine-could-help-save-underwater-ecosystems-2216319950.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9556477/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/drinking-wine-could-help-save-underwater-ecosystems-2216319950.html" >
            Drinking Wine Could Help Save Underwater Ecosystems
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-war tag-chile tag-indigenous" elid="2200950945"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/the-500-year-secret-conflict-in-chile-2200950945.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9511177/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/the-500-year-secret-conflict-in-chile-2200950945.html" >
            The 500-year Secret Conflict In Chile
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-medicine" elid="2190434627"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/why-hospitals-hire-people-to-fake-being-sick-2190434627.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9450472/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/why-hospitals-hire-people-to-fake-being-sick-2190434627.html" >
            Why Hospitals Hire People To Fake Being Sick
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_dnewsplus" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-tracedominguez tag-sciencepodcast tag-watersupply tag-rivers tag-engineering tag-funny tag-filtration tag-environment tag-seeker tag-germs tag-rain tag-water tag-drinkingwater tag-blood tag-contamination tag-humor tag-drought tag-minerals tag-science tag-dnews tag-californiadrought tag-watertreatment tag-dnewsplus tag-groundwater tag-dnewspodcast tag-fluoride tag-sewage" elid="2055526876"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/are-we-really-running-out-of-drinking-water-2055526876.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8329978/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/are-we-really-running-out-of-drinking-water-2055526876.html" >
            Are We Really Running Out Of Drinking Water?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-tracedominguez tag-sciencepodcast tag-watersupply tag-parasites tag-engineering tag-funny tag-filtration tag-sodium tag-environment tag-seeker tag-germs tag-water tag-drinkingwater tag-contamination tag-humor tag-rivers tag-minerals tag-science tag-dnews tag-watertreatment tag-dnewsplus tag-groundwater tag-dnewspodcast tag-fluoride tag-sewage" elid="2053727841"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-much-fluoride-should-be-in-your-water-2053727841.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8319672/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-much-fluoride-should-be-in-your-water-2053727841.html" >
            How Much Fluoride Should Be In Your Water?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-environment tag-water tag-contamination tag-parasites" elid="2051990965"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/you-cant-see-it-but-theres-a-lot-of-stuff-in-your-drinking-water-2051990965.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/8309338/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/you-cant-see-it-but-theres-a-lot-of-stuff-in-your-drinking-water-2051990965.html" >
            There's a LOT of Hidden Stuff in Your Water
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div><div class="posts-dropdown posts-simple posts-simple-section section-holder" data-source="frontpage_shotsofawe" data-format="posts-simple">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-lonely tag-humans tag-ptsd" elid="2197868666"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/how-primal-trauma-resurfaces-throughout-our-lives-2197868666.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9494590/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/how-primal-trauma-resurfaces-throughout-our-lives-2197868666.html" >
            How Primal Trauma Resurfaces Throughout Our Lives
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-body tag-mind" elid="2178483578"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/practice-gratitude-learn-to-say-thank-you-2178483578.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9229976/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/practice-gratitude-learn-to-say-thank-you-2178483578.html" >
            Practice Gratitude, Learn To Say Thank You
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div><div class="widget tag-virtualreality tag-vr tag-jasonsilva" elid="2157424948"><article class="clearfix video-article">
    <div class="widget__head">
        <a href="http://www.seeker.com/can-virtual-reality-enhance-our-reality-2157424948.html"  class="widget__image image zoom-on-hover"
            
            style="background-image: url(https://assets.rbl.ms/9087188/980x.jpg)"
        ></a>        
        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>

    <div class="widget__body">
            <a class="widget__headline " href="http://www.seeker.com/can-virtual-reality-enhance-our-reality-2157424948.html" >
            Can Virtual Reality Enhance Our Reality?
    </a>

        <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
    </div>
</article></div>
    </div>
    
</div></div>
    </div>
</div><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery'], function($) {
        $(function() {
            // showing dropdown
            var enabledDropdown = '';
            $('.rebelbar__section-links a').mouseenter(function() {
                // find section identifier
                var section = $(this).attr('href');
                if (!section) {
                    section = 'unknown';
                } else {
                    if (section.charAt(0) === '/') {
                        section = section.substr(1);
                    }
                    if (section.charAt(section.length - 1) === '/') {
                        section = section.slice(0, -1);
                    }
                }

                // check if dropdown template exist
                if ($('.rebelbar__section-dropdowns .rebelbar__section-dropdown--' + section).length){

                    $('.rebelbar__sections').addClass('enabled-dropdown');
                    $('.rebelbar__sections').removeClass(enabledDropdown);

                    // set new enabled section class
                    enabledDropdown = 'enabled-' + section;
                    $('.rebelbar__sections').addClass(enabledDropdown);

                } else {
                    $('.rebelbar__sections').removeClass('enabled-dropdown');
                }
            });

            // hide dropdown on mouse leave
            $('.rebelbar__sections').mouseleave(function(){
                $('.rebelbar__sections').removeClass('enabled-dropdown');
            });
        });

        // enable pre-selected category in dropdowns content
        $('.dropdown-content').each(function(i, elm) {
            var selected = $(elm).data('selected');
            $(elm).addClass('nth-' + selected);
        });

        // toggling selected categoriy in dropdowns content
        $('.dropdown-content__menu li a').mouseenter(function() {
            var order = $(this).parent().data('order');
            var selected = $(this).closest('.dropdown-content').data('selected');
            $(this).closest('.dropdown-content').removeClass('nth-' + selected).data('selected', order).addClass('nth-' + order);
        });
    });
</script></div></div>
                <div class="social-buttons-global">
                    <a href="//twitter.com/seeker" class="social-buttons-global__twitter"> <i class="fa fa-twitter"></i> </a>
                    <a href="//www.facebook.com/pages/Seeker-Network/872690716088418" class="social-buttons-global__facebook"> <i class="fa fa-facebook"></i> </a>
                </div>
            <div class="rebelbar__sharebar share-placeholder share-buttons sharebar">
        <!-- FACEBOOK -->
<a href="//www.facebook.com/sharer/sharer.php?u=http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html%3Fxrs%3DRebelMouse_fb" target="_blank" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
<!-- TWITTER -->
<a href="//twitter.com/intent/tweet?url=http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html&amp;text=%27Apocalypse%20Now%27%20Is%20Being%20Made%20Into%20a%20Psychological%20Survival%20Video%20Game%20via%20%40seeker&amp;" data-track-share="Twitter" target="_blank" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>
<!-- COMMENTS -->
<a href="javascript:;" class="share share-discussion" data-article-id="2219601757"><i class="icons-share discussion"><fb:comments-count href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html"></fb:comments-count></i></a>
<script type="text/lazy-javascript" priority="0">
   rblms.require(['jquery'], function($){
        $('.share.share-discussion').click(function() {
            var articleId = $(this).data('article-id');
            $('body').animate({
                scrollTop: $('#fb-comments-' + articleId).offset().top - 100
            }, 1000);
        });
    })
</script></div>
<div class="search-form" id="search-trigger">
                <form action="/search/">
                    <input placeholder="What can we help you find?" type="text" name="q" class="search-form__text-input"></input>
                    <a href="javascript:;" class="search-form__close sprite-ui-search-close js-toggle" data-toggle-class="show-search" data-target="#search-trigger"></a>
                    <a href="javascript:;" class="search-form__open js-toggle" data-toggle-class="show-search" data-target="#search-trigger">
                        <span class="sprite-ui-search-open--gray"></span>
                        <span class="sprite-ui-search-open--white"></span>
                    </a>
                </form>
            </div>
        </div>
    </div>
    <div data-toggle-class="with-small-header" class="rebelbar rebelbar--fake js-scroll-trigger" data-target="body"></div>
<script async="async" type="text/javascript" src="https://cdn.prizma.tv/widget/prizma-widget.js"></script>
    <script type="text/lazy-javascript" priority="7">
    rblms.require(['jquery'], function($) {
        function styleAd () {
            var flexOneAd = $('#page-ad-container-halfPageFlexOne');
            var flexTwoAd = $('#page-ad-container-halfPageFlexTwo');
            var flexOneHeight = flexOneAd.height() || 0;
            var flexTwoHeight = flexTwoAd.height() || 0;

            if (flexOneAd && flexOneHeight > 0) {
                flexOneAd.addClass('adHeader');
            }
            if (flexTwoAd && flexTwoHeight > 0) {
                flexTwoAd.addClass('adHeader');
            }

            // if one of the ads have not loaded, retry.
            if (flexOneHeight === 0 || flexTwoHeight === 0) {
                return false;
            } else {
                return true;
            }
        }
        var hasAdLoaded = function (count, fn) {
            count = count || 0;
            count += 1;
            if (count <= 4) {
                console.log('Ad load check #' + count + '.');
                if (!fn()) {
                    setTimeout(function () {
                        hasAdLoaded(count, fn)
                    }, 5000 * count);
                }
            } else {
                console.error('Ad has not loaded.');
            }
        };
        hasAdLoaded(0, styleAd);
    });
</script><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery', 'core/event_dispatcher'], function($, eventDispatcher) {
        eventDispatcher.on('post_page:scrolled', function(postObj) {
            // get facebook share url
            var fbHref = 'https://www.facebook.com/sharer/sharer.php?u=' + postObj['post_url'] + '%3Fxrs%3DRebelMouse_fb';
            $('.rebelbar__sharebar .share-fb').attr('href', fbHref);

            // get twitter tweet text
            var twText = '';
            if (!postObj['alternate_headline_in_use']) {
                if (postObj['sharing_post_texts']) {
                    if (!postObj['twitter_text']) {
                        twText = postObj['share_headline'];
                    } else {
                        twText = postObj['twitter_text'];
                    }
                } else {
                    twText = postObj['share_headline'];
                }
            } else {
                twText = postObj['share_headline'];
            }
            // get twitter tweet url
            var twHref = 'https://twitter.com/intent/tweet?url=' + postObj['post_url'] + '&amp;text=' + twText + '&amp;' + postObj['twitter_params'];
            $('.rebelbar__sharebar .share-tw').attr('href', twHref);

            // get fb comments count
            var $fbCommnetsCount = $('#fb-comments-' + postObj['id'] + ' .fb-comments-count');
            if ($('#fb-comments-' + postObj['id'] + ' .fb-comments-count').attr('fb-xfbml-state') === 'rendered') {
                var fbCommnetsCount = $fbCommnetsCount.text();
                $('.rebelbar__sharebar .share-discussion i').html(fbCommnetsCount);
            } else {
                FB.XFBML.parse(document.getElementById('fb-comments-' + postObj['id']), function() {
                    var fbCommnetsCount = $fbCommnetsCount.text();
                    $('.rebelbar__sharebar .share-discussion i').html(fbCommnetsCount);
                });
            }
            // update the article id in sharebar
            $('.rebelbar__sharebar .share-discussion').data('article-id', postObj['id']);
        });
    });
</script><script>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</script><div class="main main--postpage">

        <div class="article-module article-module">
        
            
        <div class="content clearfix content--article-module js-sticky--content">

                <div class="content__center primary"> 

                    <div class="content__center-above">
                        <div class="article-content">
                            <div class="article-splash">

    <div class="article-splash__meta-data">
        <div class="meta-data">
    <div class="meta-data__section">
            <a class="meta-data__section-title" href="/dnews-tech">Tech</a>
    </div>
    <div class="meta-data__timestamp">
        Jan 27, 2017 03:10 PM ET
    </div>
</div>
    </div>

    <div class="article-splash__headline">    <div class="headline-container">
        <div class="badges-list">
</div>
        <h1 class="headline js--next-post__title">
            
            'Apocalypse Now' Is Being Made Into a Psychological Survival Video Game
            
        </h1>
    </div>
</div>
    <div class="article-splash__subheadline"><p>Francis Ford Coppola's production company, American Zoetrope, has teamed with a group of game industry veterans to turn the 1970s war epic into an interactive thriller experience. </p></div>

    <div class="author-module-container clearfix">
        <div class="author-module clearfix">
    <div class="author-module__author author-name">
        <div class="author-module__title"></div>
    </div>
</div>

<script type="text/lazy-javascript" priority="0">
    rblms.require(['jquery'], function($) {
        var authorText = "Glenn McDonald".toUpperCase();
        var authorHtml;
        if (authorText.indexOf(',') >= 0) {
            authorText = authorText.split(',');
            authorHtml = $('<span class="author-module__written">BY </span>' +
            '<a class="author-name" href="http://www.seeker.com/community/glenn_mcdonald/">' + authorText[0] + '</a>,' +
            '<span class="author-uri">' + authorText[1] +'</span>');
        } else {
            authorHtml = $('<span class="author-module__written">BY </span><a class="author-name" href="http://www.seeker.com/community/glenn_mcdonald/">' + authorText + '</a>');
        }
        $('.author-module__title').html(authorHtml);
    });
</script>

    </div>

    <div class="sharebar">
        <!-- FACEBOOK -->
<a href="//www.facebook.com/sharer/sharer.php?u=http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html%3Fxrs%3DRebelMouse_fb" target="_blank" data-track-share="Facebook" class="share share-popup share-fb"><i class="icons-share fb fa fa-facebook"></i></a>
<!-- TWITTER -->
<a href="//twitter.com/intent/tweet?url=http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html&amp;text=%27Apocalypse%20Now%27%20Is%20Being%20Made%20Into%20a%20Psychological%20Survival%20Video%20Game%20via%20%40seeker&amp;" data-track-share="Twitter" target="_blank" class="share share-popup share-tw"><i class="icons-share tw fa fa-twitter"></i></a>
<!-- COMMENTS -->
<a href="javascript:;" class="share share-discussion" data-article-id="2219601757"><i class="icons-share discussion"><fb:comments-count href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html"></fb:comments-count></i></a>
<script type="text/lazy-javascript" priority="0">
   rblms.require(['jquery'], function($){
        $('.share.share-discussion').click(function() {
            var articleId = $(this).data('article-id');
            $('body').animate({
                scrollTop: $('#fb-comments-' + articleId).offset().top - 100
            }, 1000);
        });
    })
</script>
    </div>

                <div class="article-splash__image">
                <div class="article-module__controls-placeholder"></div>
                <div class="article-splash__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9559345/300x300.jpg)"></div>
                <div class="article-splash__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9559345/1200x600.jpg)"></div>

                <div class="article-splash__photo-credit">
                        <div class="photo-credit">
        <p>American Zoetrope</p>
    </div>

                </div>
            </div>

</div></div>
                    </div>

                    <div class="content__center-below">
                        <div class="article-content" id="article-content">
    <article class="article-image clearfix  without-cover-image">
        <div id="primary-article-text">

            <div class="js-scroll-trigger" data-avoid-render="1" data-target="body" data-toggle-class="with-floating-shares"></div>

            <div class="article-body">
        <div class="article-description"><p>Director Francis Ford Coppola is backing a new crowdfunding campaign to turn his 1979 war epic "Apocalypse Now" into a video game.</p><p>Coppola's production company <a href="https://www.zoetrope.com/" target="_blank">American Zoetrope</a> has teamed with a group of game industry veterans to independently develop the game, which is scheduled to launch within three years. Significantly, the creative team has elected to raise money for the project via crowdfunding rather than sign on with a traditional video game publisher.</p><p>The idea is to maintain creative freedom and artistic integrity on the project, according to the pitch on the <a href="https://www.kickstarter.com/projects/fringerider/apocalypse-now-the-game" target="_blank">Kickstarter page</a> — and avoid the usual dilemmas that arise when you're spending someone else's money, The game will also avoid the tropes of the typical war game genre by positioning itself as a psychological horror roleplaying game (RPG) rather than a first-person military shooter.</p><p>Here's the statement from Coppola:</p><p style="margin-left: 20px;"><em>"Forty years ago, I set out to make a personal art picture that could hopefully influence generations of viewers for years to come. Today, I'm joined by new daredevils, a team who want to make an interactive version of 'Apocalypse Now,' where you are Captain Benjamin Willard amidst the harsh backdrop of the Vietnam War. I've been watching videogames grow into a meaningful way to tell stories, and I'm excited to explore the possibilities for 'Apocalypse Now' for a new platform and a new generation."</em></p><p><a href="http://www.seeker.com/the-game-is-up-apocalypse-imagery-in-video-games-1770240037.html" target="_self"><strong>RELATED: The Game is Up – Apocalypse Imagery in Video Games</strong></a></p><p>For those unfamiliar with the current state of video games, an adaptation of "Apocalypse Now" might seem like a dubious idea. But it's actually a pretty good match of story and medium. In recent years, video games have traveled far from their roots as arcade shoot-em-ups. The really good narrative games now play out like genuinely sophisticated short stories or interactive movies, especially in the world of independent games.</p><p>The development team has some pretty heavy hitters, too: The group includes writers, designers and producers from some of the best franchises of the past few years, including "Gears of War," "Battlefield," "Far Cry," "Fallout" and "The Witcher."</p><p>Throughout the course of the game, players will be able to make their own decisions during the hunt for Colonel Kurtz. As such, events will not necessarily play out as they do in the original film. Players' decisions will have consequences that alter the final through-line of the story.</p><p class="shortcode-media shortcode-media-rebelmouse-image"><img class="rm-shortcode" data-rm-shortcode-id="AOIZW51485549841" data-rm-shortcode-name="rebelmouse-image" id="110e5" src="https://assets.rbl.ms/9559349/980x.jpg"/><small class="image-media media-caption" placeholder="add caption...">American Zoetrope</small></p><p>"We will create a game that challenges what an interactive experience can be, just as the original motion picture challenged the concept of cinema," says Montgomery Markland, game director, in the pitch video. "I want to make a game where you can sit on the boar and drop acid, if that's what you want to do. We are not making a shooter, we are making a survival horror experience."<br/></p><p>The game's hired guns, so to speak, appear to be pretty gung-ho, too.</p><p>"The more they told me about the project, the more interesting it sounded, because it was really taking an approach that I wouldn't have expected from other developers," says design director Josh Sawyer in the Kickstarter <a href="https://www.kickstarter.com/projects/fringerider/apocalypse-now-the-game" target="_blank">pitch video</a>.</p><p><a href="http://www.seeker.com/astronogamer-highlights-the-science-of-popular-computer-games-1987804431.html" target="_self"><strong>RELATED: 'Astronogamer': When Space Science Meets Gaming</strong></a></p><p>Early backers of the crowdfunding campaign will qualify for various rewards, including pre-release versions of the game, limited edition merchandise, and a chance to win a trip on one of the "Family Coppola Hideaway Adventure" packages. No further details on that, but you can assume that wine and spaghetti will be involved.</p><p>Check out the pitch video and you might detect a twinge of diabolical glee in Coppola's testimonials.</p><p>"I remember telling my editor <a href="https://en.wikipedia.org/wiki/Walter_Murch" target="_blank">Walter Murch</a> that the more he worked on 'Apocalypse Now' the crazier he would get," Coppola says. "If you experience this game, perhaps it will have the same effect on you."</p><p>Is that a cackle? I think I heard a cackle. </p><p><strong><strong>WATCH VIDEO: Is a Blood Moon a Sign Of the Apocalypse?</strong></strong></p><iframe class="rm-shortcode" data-expand="1" data-rm-shortcode-id="4XDMO71485548075" frameborder="0" height="360" id="50354" src="http://api.seekernetwork.com/player/embed?videoId=31669&amp;external=true&amp;skin=sk" width="640"></iframe><p><br/></p></div>
</div>

            
            <div class="around-the-web">
	<div class="around-the-web__headline">Related Articles</div>
	<ul class="around-the-web__list">
		<li>
			<a href="https://www.rottentomatoes.com/m/apocalypse_now/" class="around-the-web__link" target="_blank">Apocalypse Now (1979) - Rotten Tomatoes &rsaquo;</a>
		</li>
		<li>
			<a href="http://www.all-story.com/" class="around-the-web__link" target="_blank">Zoetrope: All-Story &rsaquo;</a>
		</li>
		<li>
			<a href="http://www.zoetrope.com/zoe_films.cgi?page=people&amp;action=show_one&amp;row_id=3432" class="around-the-web__link" target="_blank">American Zoetrope: Films &rsaquo;</a>
		</li>
	</ul>
</div>

            <div class="tags">
    <a class="tags__item" href="/tag/films">films</a> <a class="tags__item" href="/tag/vietnam-war">vietnam war</a> <a class="tags__item" href="/tag/video-games">video games</a> <a class="tags__item" href="/tag/interactive">interactive</a> <a class="tags__item" href="/tag/entertainment">entertainment</a> 
</div>

        </div>

        <div id="fb-comments-2219601757">
            <fb:comments-count class="fb-comments-count" href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html"></fb:comments-count>
            <div class="fb-comments" data-width="100%" data-href="http://www.seeker.com/apocalypse-now-is-being-made-into-a-psychological-survival-video-game-2219601757.html" data-numposts="5"></div>
        </div>

        <script type="text/lazy-javascript" priority="1">
            // reloads ads when a slideshow image changes.
            rblms.require(['jquery', 'jquery.slick'], function($, slick) {

                $('.slideshow').on('afterChange', function(event, slick, currentSlide){
                    DDM && DDM.adManager.refresh();
                });
                $('.slideshow').hover(function () {
                    $('.slick-arrow').addClass('fadeIn');
                }, function () {
                    $('.slick-arrow').removeClass('fadeIn');
                });
            });
        </script>

    </article>
</div></div>

                </div>

                <div class="content__aside"> 
                    <div class="companion-wrapper">
    <script>
    var sectionID = getPostSection("dnews-tech", "dnews...dnews-tech...discovery-news...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/-Apocalypse-Now-Is-Being-Made-Into-a-Psychological-Survival-Video-Game".toLowerCase();
    </script>

    <div id="page-ad-container-entitlement" class="ad-tag" data-admanager-position="entitlement"></div>
</div><div class="ad-wrapper">
    <script>
    var sectionID = getPostSection("dnews-tech", "dnews...dnews-tech...discovery-news...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/-Apocalypse-Now-Is-Being-Made-Into-a-Psychological-Survival-Video-Game".toLowerCase();
    </script>

    <div id="page-ad-container-halfPageFlexOne" class="ad-tag" data-admanager-position="rectangle" data-admanager-units="mediumRectangle,halfPage"></div>
</div><span class="cta-placeholder"></span>
                    <div class="must-watch-widget">
        <div class="right-rail-widget-headline right-rail-redesign-headline">
            <span class="right-rail-widget-headline__red">MUST</span>
            <span>WATCH</span>
        </div>
        <div class="prizma-widget">
            <div class="prizma-rr-widget-iframe"></div>
        </div>
    </div>
        <script priority="0" type="text/lazy-javascript">
            rblms.require(['jquery'], function($) {
                var $parent = $('.main');
                var prizmaParam = $parent.hasClass('main--subpage') ? 'ALTERNATE_LANDING' : 'ALTERNATE1';
                var widgets = $('.prizma-rr-widget-iframe');
                var prizmaWidget = widgets.last();
                var newID = 'prizma-rr-widget-iframe-' + widgets.length;
                prizmaWidget.attr('id', newID);

                // NOTE:
                // - In development change CSS URL to:
                //    'http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-iframe.css',
                //    'http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css',
                // - In production change CSS URL to (and update version number in any way):
                //    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718'
                //    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css?v20160718'
                prizma({
                    cssFiles: [
                        'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718',
                        'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-right-rail-iframe.css?v20160718'
                    ],
                    id: newID,
                    partnerId: 'PB-6297468',
                    layout: 'filmstrip',
                    preferences: prizmaParam,
                    maxVideos: 5
                });
            });
        </script>
<div class="ad-wrapper">
    <script>
    var sectionID = getPostSection("dnews-tech", "dnews...dnews-tech...discovery-news...homepage-subhero-new...".split("..."));
    adConfig.csid = 'seekernetwork.com/' + getSectionCSID(sectionID) + "/-Apocalypse-Now-Is-Being-Made-Into-a-Psychological-Survival-Video-Game".toLowerCase();
    </script>
    <div id="page-ad-container-halfPageFlexTwo" class="ad-tag" data-admanager-position="rectangle" data-admanager-units="mediumRectangle,halfPage"></div>
</div><div class="posts-popular-widget">
        <div class="right-rail-widget-headline right-rail-redesign-headline">
            <span>THE</span>
            <span class="right-rail-widget-headline__red">MUST</span>
            <span>reads</span>
        </div>
        <div class="posts-right-rail-redesign must-reads posts-right-rail-redesign posts-right-rail-redesign-section section-holder" data-source="frontpage_parent_site_must-reads" data-format="posts-right-rail-redesign">
    <div class="posts-wrapper clearfix">
        <div class="widget tag-unitedstates tag-society tag-educational" elid="2216328627"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/these-are-the-most-and-least-educated-states-in-the-us-2216328627.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9556178/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9556178/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          These Are the Most and Least Educated States in the US
        </div>
    </a>
</article></div><div class="widget tag-fakenews tag-psychology tag-politics" elid="2214123213"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/why-we-fall-for-fake-news-and-how-to-bust-it-2214123213.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9554365/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9554365/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          Why We Fall for Fake News and How to Bust It
        </div>
    </a>
</article></div><div class="widget" elid="2203456955"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/a-floating-libertarian-city-is-a-step-closer-to-reality-2203456955.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9522604/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9522604/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          A Floating Libertarian City Gets a Step Closer to Reality
        </div>
    </a>
</article></div><div class="widget tag-primates tag-monkeys tag-endangeredspecies" elid="2199599087"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/survival-of-primates-is-in-doubt-2199599087.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9504075/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9504075/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          The Survival of Primates Is in Doubt
        </div>
    </a>
</article></div><div class="widget tag-annefrank tag-worldwarii tag-nazi" elid="2197750976"><article class="clearfix image-article">
    <a class="right-rail-post clearfix" href="http://www.seeker.com/pendant-found-at-nazi-death-camp-possibly-linked-to-anne-frank-2197750976.html" >
        <div class="right-rail-post__image">
            <div class="right-rail-post__image--crop-wide" style="background-image: url(https://assets.rbl.ms/9493436/600x300.jpg)"></div>
            <div class="right-rail-post__image--crop-tall" style="background-image: url(https://assets.rbl.ms/9493436/300x300.jpg)"></div>
            <div class="right-arrow">
    <span class="right-arrow__item"></span>
</div>
        </div>
        <div class="right-rail-post__headline">
          Pendant Found at Nazi Death Camp Possibly Linked to Anne Frank
        </div>
    </a>
</article></div>
    </div>
    
</div></div>
</div>

            </div>
            <div class="prizma-widget">
        <div class="content">
            <div class="prizma-widget-headline">
                <span class="prizma-widget-headline__red">MORE</span>
                <span>amazing stories</span>
            </div>
            <div class="prizma-footer-widget-iframe"></div>
        </div>
    </div>

    <script priority="0" type="text/lazy-javascript">
        rblms.require(['jquery'], function($) {

            var widgets = $('.prizma-footer-widget-iframe');
            var prizmaWidget = widgets.last();
            var newID = 'prizma-footer-widget-iframe-' + widgets.length;
            prizmaWidget.attr('id', newID);

            // NOTE:
            // - In development change CSS URL to:
            //   http://name-roar-beta.rebelmouselabs.com/static/css/roar/seeker2/modules/prizma-iframe.css
            // - In production change CSS URL to (and update version number in any way):
            //   http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v0
            prizma({
                cssFiles: [
                    'http://www.seeker.com/static/css/roar/seeker2/modules/prizma-iframe.css?v20160718'
                ],
                headerText: 'MORE amazing stories',
                id: newID,
                layout: 'filmstrip',
                partnerId: 'PB-6297468',
                onOpen: function () {
                    setOtherVideosToPauseWhenThisVideoPlays();
                }
            });

            function setOtherVideosToPauseWhenThisVideoPlays () {
                if ($('iframe[src*="vimeo.com"]').length > 0) {
                    $('iframe[src*="vimeo.com"]').each(function () {
                        this.contentWindow.postMessage('{ "method": "pause", "value": "" }', '*');
                    });
                }
                if ($('iframe[src*="youtube.com"]').length > 0) {
                    $('iframe[src*="youtube.com"]').each(function () {
                        this.contentWindow.postMessage('{ "event": "command", "func": "pauseVideo", "args": "" }', '*');
                    });
                }
                if ($('#rev3-player').length > 0) {
                    $('#rev3-player').each(function () {
                        $(this)[0].pause();
                    });
                }
            }

        });
    </script>


    <script async="async">
    
        /**
        * Change Prizma accent color from default green to Seeker red.
        */
        document.addEventListener('DOMContentLoaded', function () {
            var restylePrizma = function () {
                var lightbox = document.getElementsByClassName('prizma-lightbox-dialog-content')[0];
                var iframe = lightbox.getElementsByTagName('iframe')[0];
                var style = document.createElement('style');
                style.textContent =
                    '.vjs-prizma-skin .vjs-play-progress,' +
                    '.vjs-prizma-skin .vjs-volume-level {' +
                    '  background: #FA4B56 !important;' +
                    '}' +
                    '#ima-progress-div,' +
                    '#ima-slider-level-div,' +
                    '.vjs-prizma-cta .wrapper-cta-prizma .cta-prizma-short .cta-prizma-maximized .cta-prizma-action a.cta-prizma-link,' +
                    '.vjs-prizma-skin .vjs-big-play-button:hover,' +
                    '.vjs-prizma-skin.vjs-paused .vjs-container:nth-of-type(1):hover,' +
                    '.vjs-prizma-skin.vjs-playing .vjs-container:nth-of-type(1):hover {' +
                    '  background-color: #FA4B56 !important;' +
                    '}' +
                    '.vjs-prizma-skin.vjs-paused .vjs-play-control:before {' +
                    '  content: url(\'data:image/svg+xml;utf8,<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"525 120 870 840\"><path fill=\"%23FA4B56\" d=\"M1313.2 542.6l-702 414.1V128.6\"/></svg>\') !important;' +
                    '}' +
                    '.vjs-prizma-skin.vjs-playing .vjs-play-control:before {' +
                    '  content: url(\'data:image/svg+xml;utf8,<svg xmlns=\"http://www.w3.org/2000/svg\" viewBox=\"0 0 20 20\"><path fill=\"%23FA4B56\" d=\"M3.3 2.4h3.5v15.2H3.3zM13.2 2.4h3.5v15.2h-3.5z\"/></svg>\') !important;' +
                    '}' +
                    '.prizma-unit-play-button svg,' +
                    '.vjs-prizma-skin .vjs-big-play-button svg {' +
                    '  fill: #FA4B56 !important;' +
                    '}'
                ;
                iframe.contentDocument.head.appendChild(style);
                console.log('Prizma restyled.')
            };

            // This function invokes a callback up to 4 times or until successful.
            // We use this to make changes to Prizma after it's iframe has loaded.
            var tryRestyle = function (count, fn) {
                count = count || 0;
                count += 1;
                if (count <= 4) {
                    try {
                        console.log('Prizma restyle try #' + count + '.');
                        fn();
                    } catch (error) {
                        console.log(error);
                        setTimeout(function () {
                            tryRestyle(count, fn)
                        }, 5000 * count);
                    }
                } else {
                    console.error('Tried to restyle Prizma and gave up.');
                }
            };
            tryRestyle(0, restylePrizma);

            /**
            * Remove Prizma video title to below video.
            */
            function changeVideoTitles() {
                var container = document.getElementById('prizma-widget-iframe-1');
                if (!container) {
                    throw error;
                } else {
                    var iframeEl = container.getElementsByTagName('iframe')[0]
                    var prizmaVideoEls = document.getElementsByClassName('prizma-unit-video');
                    var iframeDoc = iframeEl.contentDocument;
                    var videoEls = iframeDoc.getElementsByClassName('prizma-unit-content');
                    for (var i = 0; i < videoEls.length; i++) {
                        var videoTextEl = videoEls[i].childNodes[3];
                        var parentEl = iframeDoc.getElementsByClassName('prizma-unit-video-no-' + i)[0];
                        parentEl.appendChild(videoTextEl);
                    }
                }
            }
            tryRestyle(0, changeVideoTitles);
        });
    
    </script>

<script>
(function(){
    var allIframes = document.querySelectorAll('iframe');
    var apiEmbedUrl = "seekernetwork.com/player/embed";

    var primarySection = "dnews-tech";
    var otherSections = "dnews,dnews-tech,discovery-news,homepage-subhero-new".split(",");

    var sectionID = getPostSection(primarySection, otherSections);

    var csidParam = '&csid=seekernetwork.com/' + getSectionCSID(sectionID) + "/-Apocalypse-Now-Is-Being-Made-Into-a-Psychological-Survival-Video-Game".toLowerCase();

    for (var i = 0; i < allIframes.length; i++) {
        var iframe = allIframes[i];
        var src = iframe.src;

        if(src.indexOf(apiEmbedUrl) < 0) {
            continue;
        }

        if(src.indexOf("&csid=") > 0 || src.indexOf("?csid=") > 0){
            continue;
        }

        iframe.src = src + csidParam;
    }
})();
</script><script type="text/lazy-javascript" priority="7">
    rblms.require(['jquery'], function($) {
        function styleAd () {
            var flexOneAd = $('#page-ad-container-halfPageFlexOne');
            var flexTwoAd = $('#page-ad-container-halfPageFlexTwo');
            var flexOneHeight = flexOneAd.height() || 0;
            var flexTwoHeight = flexTwoAd.height() || 0;

            if (flexOneAd && flexOneHeight > 0) {
                flexOneAd.addClass('adHeader');
            }
            if (flexTwoAd && flexTwoHeight > 0) {
                flexTwoAd.addClass('adHeader');
            }

            // if one of the ads have not loaded, retry.
            if (flexOneHeight === 0 || flexTwoHeight === 0) {
                return false;
            } else {
                return true;
            }
        }
        var hasAdLoaded = function (count, fn) {
            count = count || 0;
            count += 1;
            if (count <= 4) {
                console.log('Ad load check #' + count + '.');
                if (!fn()) {
                    setTimeout(function () {
                        hasAdLoaded(count, fn)
                    }, 5000 * count);
                }
            } else {
                console.error('Ad has not loaded.');
            }
        };
        hasAdLoaded(0, styleAd);
    });
</script></div>

        <span class="js--next-post__container"></span>
    </div>
    <div class="js--next-post__trigger"></div>
<footer class="site-footer clearfix">
    <div class="site-footer__wrapper">
        <div class="site-footer__top-box">
            <div class="footer-logo-box">
                <a href="/" class="sprite-logos-logo--white"></a>
            </div>

            <div class="footer-menu">
                <ul>
                    <li><a href="/world">World</a></li>
                    <li><a href="/exploration">Exploration</a></li>
                    <li><a href="/science">Science</a></li>
                    <li class="mouseover-dnews-wrapper">
                        <a href="/dnews">
                            <i class="mouseover-dnews-wrapper__hide sprite-logos-dnews--white-footer"></i>
                            <i class="mouseover-dnews-wrapper__show sprite-logos-dnews--blue-hover-footer"></i>
                        </a>
                    </li>
                    <li class="hide-tablet"><a href="/shows">Shows</a></li>
                    <li class="hide-tablet"><a href="/videos">Videos</a></li>
                </ul>
            </div>

            <div class="footer-social-list hide-tablet-and-mobile">
                <ul class="clearfix">
                    <li><a href="//www.facebook.com/SeekerNetwork/" class="fa fa-facebook"></a></li>
                    <li><a href="//twitter.com/seeker" class="fa fa-twitter"></a></li>
                </ul>
            </div>
        </div>

        <div class="footer-link-list-box hide-mobile">
            <div class="footer-link-list-vert">
                <div>Discovery Digital Networks</div>
                <ul>
                    <li><a href="//animalist.com/">Animalist</a></li>
                    <li><a href="//www.youtube.com/user/sxephil/">DeFranco Network</a></li>
                    <li><a href="//news.discovery.com/">DNews</a></li>
                    <li><a href="//revision3.com/">Revision3</a></li>
                    <li><a href="//www.seeker.com/">Seeker</a></li>
                    <li><a href="//www.youtube.com/user/SourceFed/">SourceFed</a></li>
                </ul>
            </div>

            <div class="footer-link-list-vert">
                <div>Corporate</div>
                <ul>
                    <li><a href="//www.seeker.com/about-seeker-1806095349.html">About Us</a></li>
                    <li><a href="//corporate.discovery.com/">Discovery Communications</a></li>
                    <li><a href="//corporate.discovery.com/contact/viewer-relations/">Viewer Relations</a></li>
                    <li><a href="//corporate.discovery.com/contact/advertising/">Advertising</a></li>
                    <li><a href="//corporate.discovery.com/careers/">Careers @ Discovery</a></li>
                    <li><a href="//corporate.discovery.com/privacy-policy/">Privacy Policy</a></li>
                    <li><a href="//corporate.discovery.com/online-closed-captioning/">Online Closed Captioning</a></li>
                    <li><a href="//corporate.discovery.com/visitor-agreement/">Visitor Agreement</a></li>
                </ul>
            </div>
        </div>

        <div class="site-footer__copyright-box">
            <span>Copyright © 2016 Discovery Communications, LLC. The Leader in Global Entertainment</span>
        </div>
    </div>
</footer><script type="text/lazy-javascript" priority="2">
    rblms.require(['jquery', 'underscore'], function($, _) {
        $(document).ready(function() {
            var $window = $(window);

            // sticky watch is executed on scroll and resize event
            var stickyWatch = _.debounce(function() {
                // on smaller devices sticky module should be hidden
                if ($window.width() < 1024) {
                    return;
                }

                // we need to know at any time the position of scroll and window height
                var scrollTop = $window.scrollTop();
                var windowHeight = $window.height();

                // .js-sticky--content is a wrapper inside which we hold sticky module, normally this is .content itself
                // we are iterating trough each of them if there is more wrappers on the page (for infinite article scroll)
                $('.js-sticky--content').each(function(i, elm) {
                    var $elm = $(elm);

                    /*
                    var articleTop = $elm.offset().top;
                    var articleHeight = $elm.height();

                    // check only article which is in viewport 
                    if (scrollTop < articleTop - windowHeight || scrollTop > articleTop + articleHeight) {
                        $elm.removeClass('with-sticky-module');
                        $elm.removeClass('with-sticky-module--outgoing');
                        return;
                    }
                    */

                    // calculating the height of content in main area and content in secondary area (right rail)
                    var mainContentHeight = $elm.find('.content__main:first-child').height() + $elm.find('.content__main:last-child').height();
                    var secondaryContentHeight = $elm.find('.content__secondary').height();
                    
                    // console.log(mainContentHeight + ' < ' + secondaryContentHeight);

                    // making a module in right rail to be sticky is meaningful only if main content is taller than right rail
                    if (secondaryContentHeight < mainContentHeight) {
                        // getting positions where sticky module starts (position of top edge) and ends (position of bottom edge)
                        var triggerStart = $elm.find('.js-sticky--trigger-start').offset().top;
                        var triggerEnd = $elm.find('.js-sticky--trigger-end').offset().top;
                        // getting height of the sticky module
                        var widgetHeight = $elm.find('.js-sticky--module').height();

                        // if top edge of the module comes to the top (when scrolling down), we have to make it sticky
                        if (triggerStart <= scrollTop) {
                            $elm.addClass('with-sticky-module');
                        } else {
                            $elm.removeClass('with-sticky-module');
                        }

                        // if bottom edge of the module hits the following content (when scrolling down), we have to make it outgoing
                        if (triggerEnd <= scrollTop + widgetHeight + 140) {
                            $elm.addClass('with-sticky-module--outgoing');
                        } else {
                            $elm.removeClass('with-sticky-module--outgoing');
                        }
                    }
                });
            }, 10);

            // check if sticky module exist and start watching it
            if ($('.js-sticky--module').length) {
                $window.on('scroll', stickyWatch);
                $window.on('resize', stickyWatch);
            }
        });
    });
</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PB3VJS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PB3VJS');</script>
<!-- End Google Tag Manager --><script>

/**
 *  @fileOverview       FreeWheel : ad managment parameters
 *  @build              Wed, 11 May 2016 15:36:00 EST.
 *  @copyright          Copyright (C) Discovery Digital Media 2016. All Rights Reserved.
 *  @author             carl c von lewin
 *  @documentation      https://discovery-digital.atlassian.net/wiki/display/FUS/FreeWheel+Advertising
 */

"use strict";


// set global var
var adManagementParams = {
    // ad management engine default
    // gets redefined on DDM.adManagement.initialize({"attributes":{"engine":value}});
    "engine": "linktag2",

    // disable display ads from display engine
    // defer ad requests to other engine (aka video player)
    "displayEngineDisable": {
        "pageType": [
            "videopostpage"
        ]
    },

    // root level profile string, complete example [ 91559:discovery_linktag2_live ]
    "profile": "discovery_linktag2",

    // default ad unit based on ad position
    "position": {
        "banner"        : "leaderboard",
        "entitlement"   : "entitlement",
        "rectangle"     : "mediumRectangle"
    },

    // an object of ad units w/ width and height
    // including responsive width and height definitions
    "size": {
        "billboard"             : { "position": "banner", "width": 970, "height": 250 },
        "entitlement"           : { "position": "entitlement", "width": 300, "height": 60 },
        "halfPage"              : { "position": "rectangle", "width": 300, "height": 600 },
        "largeLeaderboard"      : { "position": "banner", "width": 768, "height": 90 },
        "leaderboard"           : { "position": "banner", "width": 728, "height": 90 },
        "mediumRectangle"       : { "position": "rectangle", "width": 300, "height": 250 },
        "megaLeaderboard"       : { "position": "banner", "width": 1280, "height": [ 60, 65, 66, 70, 90, 419 ] },
        "opaPushdown"           : { "position": "banner", "width": 970, "height": [ 60, 65, 66, 70, 90 ] },
        "oversizedLeaderboard"  : { "position": "banner", "width": 1024, "height": 90 },
        "portrait"              : { "position": "rectangle", "width": 300, "height": 1050 },
        "pushdown"              : { "position": "banner", "width": 990, "height": [ 60, 65, 66, 70, 90, 419 ] },
        "smartphoneBanner"      : { "position": "banner", "width": 300, "height": 50 },
        "smartphoneWideBanner"  : { "position": "banner", "width": 320, "height": 50 }
    },

    // ads units which are NOT allowed in responsive views
    // d = desktop, t = tablet, m = mobile, l = landscape, p = portrait
    "responsiveRestrict": {},

    // ads units which should NOT be loaded with initial page load even if ad tag is in page
    // viewability - ads do not appear "above the fold" on page load, need to defer their loading
    "syncRestrict": {},

    // ads units which are loaded with initial page load but should not be requested
    "syncRestrictByPage": [],

    // ads units that should not be requested with initial page load based on device
    "syncRestrictByDevice": [],

    // distance in pixels before ad container enters viewport
    "lazyLoadOffset": 100
};
</script><script src="http://static.ddmcdn.com/ddm/javascript/apis/4.0.1/ad-management/core.ugly.js"></script>
    <script src="http://static.ddmcdn.com/ddm/javascript/apis/4.0.1/ad-management/library.ugly.js"></script>
    <script>
            

                var DDM = DDM || null;
                if (DDM) {
                    DDM.adManager.initialize({
                        attributes  : {
                            siteSection : adConfig.csid,
                            videoRefId  : adConfig.revision3_video_id || false,
                            networkId   : adConfig.networkId,
                            server      : adConfig.server,
                            refresh     : 1,
                            engine      : adConfig.revision3_video_id ? "video" : "linktag2"
                        }
                    });
                }
            
        </script>
    <script type="text/javascript">
    // trim pollyfill
    if (!String.prototype.trim) {
        String.prototype.trim = function () {
            return this.replace(/^[\s\uFEFF\xA0]+|[\s\uFEFF\xA0]+$/g, '');
        };
    }

    var elements = document.querySelectorAll(".js-split-words .widget__headline");

    for (var c = elements.length - 1; c >= 0; c--) {
        var element = elements[c],
            headline     = element.textContent || element.innerText || "",
            words        = headline.trim().split(' '),
            i, len, html = "";

        for(i=0, len = words.length; i < len; ++i) {
            html += "<div class='split-word'>" + words[i] + "</div>";
        }

        element.innerHTML = html;
    };
</script>

<script type="text/lazy-javascript" priority="2">
     rblms.require(['jquery'], function ($) {
         
         var $splitheadlines = $('.js-split-words .widget__headline-wrapper');
         function loadArrowSplash() {
             $splitheadlines.each(function() {
                 var $this = $(this);
                 var $arrow = $this.find('.right-arrow');
                 var $splitwords = $this.find('.split-word');

                 var maxElement = $splitwords.first();
                 var maxOffset = 0;

                 $arrow.each(function(){
                     $splitwords.each(function(){
                         var right1 = maxElement.offset().left + maxElement.outerWidth(true);
                         var right2 = $(this).offset().left + $(this).outerWidth(true);

                         if(right1 < right2){
                             maxElement = $(this);
                             maxOffset = right2;
                         }
                     });

                     if(maxOffset) {
                         $(this).css({'margin-left': maxOffset});
                         $(this).toggleClass('active', true);
                     }
                 });
             });
         }

         loadArrowSplash();

         $(window).resize(loadArrowSplash);
     });
</script></div>
    <!-- https://github.com/linorabolini/domi -->
<script type="text/lazy-javascript" priority="0">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</script><script type="text/lazy-javascript" priority="0">
    var _sf_startpt=(new Date()).getTime();
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61287;
    _sf_async_config.domain = 'www.seeker.com';
    _sf_async_config.useCanonical = false;
    
    _sf_async_config.sections = 'Current Events,Tech,Discovery News,Homepage-Subhero-New';
    
    
    _sf_async_config.authors = 'Glenn McDonald';
    
    /** CONFIGURATION END **/
    window._sf_endpt = (new Date()).getTime();
</script>
<script type="text/lazy-javascript" priority="4" data-src="//static.chartbeat.com/js/chartbeat.js"></script>

    
    
    <script type="text/lazy-javascript" priority="0">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</script>
    

    
    
        <script type="text/lazy-javascript" priority="0">
rblms.define('widgets/templates/subpage_menu_item', ['hogan_with_filters'], function (Hogan) {
return Hogan.compile('<a data-id="{{id}}" class="title {{#isPrivate}}private{{/isPrivate}}{{^isPrivate}}{{#isUnlisted}}unlisted{{/isUnlisted}}{{/isPrivate}}" {{#linkout}}target="_blank" {{/linkout}}href="{{#referrer}}{{referrer}}{{/referrer}}{{^referrer}}{{#type}}{{prefix}}{{url}}{{/type}}{{^type}}{{#sitename}}/{{sitename}}{{/sitename}}/{{url}}{{/type}}{{/referrer}}">{{title}}</a>')
});
</script>
    

    <script type="text/lazy-javascript" priority="1">
    (function () {
        var bootstrapUrl = '/res/bootstrap/data.js?post_id=2219601757&site_id=9430706&resource_id=pp_2219601757',
            deps = ['underscore', 'jquery', 'backbone', 'utils/mustache_templates_loader', 'utils/settings_methods', 'settings'],
            userLoggedIn = false,
            Bootstrap = {};
            
            rblms.require.config({
              config: {
                text: {
                  useXhr: function (url, protocol, hostname, port) {
                    // allow cross-domain requests
                    // remote server allows CORS
                    return true;
                  }
                }
              }
            });
            

        deps.push(userLoggedIn ? 'text!https://www.seeker.com/core/users/settings.js/?v=' + (+new Date) : 'settings');
        rblms.require(deps, function (_, $, BB, templatesLoader, SettingsMethods, Settings, userSettings) {
            
            jQuery.ajaxPrefilter( function( options, originalOptions, jqXHR ) {
                options.crossDomain ={
                    crossDomain: true
                };
                if (/^http/.test(jqXHR.url) && jqXHR.url.match(location.host)) {
                    options.xhrFields = {
                        withCredentials: true
                    };
                };
            });
            
            userSettings = _.isObject(userSettings) ? userSettings : JSON.parse(userSettings);
            console.log('SETTING---', Settings, userLoggedIn, Settings.site.id);

            userSettings.base_ssl_domain = 'https://www.seeker.com';

            userSettings.parent_site &&  
                (Settings.submissionsSites = [{"title": "Seeker - Science. World. Exploration. Seek for yourself.", "id": 9430706, "name": "seekernetwork"}]);

            Settings = $.extend(true, Settings, userSettings || {});
            Settings.is_paid_domain = true;
            Settings.domain = 'https://www.rebelmouse.com';
            Settings.user || (Settings.user = {});
            Settings.user.is_autorized = userLoggedIn;

            _.each(Settings.sites, function (site) {
                site.id === Settings.site.id && _.extend(Settings.site, site);
            });
            SettingsMethods.call(Settings);
            rblms.define('richeditor', function () {
                return Settings.parent_site ? Settings.parent_site.permissions.publish_post : false;
            });
            // We need sidebar posts because of 600x image fallback
            // if (Settings.user.can('edit_site')) {
            bootstrapUrl += '&mode=full';

            // }
            rblms.define('bootstrap', ['text!' + bootstrapUrl], function (data) {
                data = JSON.parse(data);
                Bootstrap = _.extend({}, Bootstrap, data);
                console.log('bootstrap', Bootstrap);
                return Bootstrap;
            });
            templatesLoader.load_many('widgets/templates/post_base', ["roar/posts/posts-simple", "roar/posts/posts-right-rail-redesign"]);
            rblms.require(['roar/apps/frontpage'], function (app) {
                app.init();
            });
        });
    })();
    </script>

    <div id="fb-root"></div>
<script type="text/lazy-javascript" priority="5">
    rblms.require(['facebook'], function (FB) {
        FB.init({
            appId   : '105785859772262',
            version : 'v2.5',
            status  : true,
            cookie  : true,
            xfbml   : true
        });
    });
</script>



    

    


    
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      if (window.location.hostname.match('\.rebelmouse.com$')) {
         
         ga('create', 'UA-26184524-1', {'cookieDomain': 'rebelmouse.com'});
      } else {
         
         ga('create', 'UA-26184524-1', 'auto');
      }
      ga('require', 'displayfeatures');
      
      ga('send', 'pageview');
      
         ga('create', 'UA-2551516-7', 'auto', {'name': 'b'});
         ga('b.require', 'displayfeatures');
         
         ga('b.send', 'pageview');
      
    </script>

    
    

    
    

    
    
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'jquery.scrollDepth'], function ($) {
        $(function() {
            $.scrollDepth({
                userTiming: false,
                pixelDepth: false
            });
        });
    });
    </script>
    <script type="text/lazy-javascript" priority="1">
    rblms.require(['jquery', 'underscore', 'sprintf'], function ($, _, formatter) {
        $.noConflict(), _.noConflict();
        String.prototype.format = function () {
            return formatter.vsprintf(this, Array.prototype.slice.call(arguments));
        };
    });
    </script>

    

    <!-- Served from: wfe2 -->
</body>
</html>